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Abstract
This LearnSmart Exam Manual was developed to help working professionals and students attain mastery 
of the skill sets necessary to navigate Microsoft Office Word 2010 with confidence.  In addition, this guide 
was developed to prepare potential test takers for the Microsoft Office Specialist exam (77-881), which 
validates the skills needed for proficiency in Word 2010.  If successfully completed, the exam can satisfy the 
requirements for the Microsoft Office Specialist: Microsoft Office 2010 certificate, which gives its holders 
an increased edge among today’s technologically-savvy workforce.  

Currently, the Word 2010 exam focuses on sharing and maintaining documents; formatting document 
content;  applying page layout and reusable content; proofreading documents; applying references, 
graphics and hyperlinks; and performing mail merge operations – all of which is presented and explained 
in this guide.

What to Know
Microsoft Word 2010 enables professional and non-professional users to create high-quality documents, 
collaborate with their peers and access their files from almost anywhere.  People using this guide to 
prepare for the Microsoft Office Specialist (MOS) exam should consider complimenting their reading with 
other LearnSmart training materials, such as the LearnSmart Windows 2010 video narrated by IT training 
expert Mandi Fiddle Bergenfeld, as well as LearnSmart materials that focus on Access 2010, Excel 2010, 
PowerPoint 2010 and Outlook 2010.  

Potential test takers should also bear in mind that successful candidates for the Word 2010 exam have had 
intensive hands-on experience and know at least 80% of the features and capabilities of Microsoft Office 
Word 2010.  It is also advised that students familiarize themselves with the most current exam objectives 
by visiting Microsoft’s website. 

Tips
Obviously, a firm understanding of the concepts discussed in this guide is essential for successfully 
completing the Microsoft Office Word 2010 exam.  As mentioned before, hands-on experience  
is imperative.  

Perhaps one of the best ways to gain hands-on experience is to apply the concepts in this guide while 
you’re reading about them—in other words, open an existing Word 2010 document and apply various 
changes and enhancements.  For example, when reading the chapter that discusses Text Effects, follow  
the bulleted instructions and create a few of your own.  Or, try inserted spreadsheets or creating a table  
of contents.  

Along the same lines, you want to familiarize yourself with all the terminology.  Knowing that a series of 
clicks and commands has a specific outcome is great;  however, knowing the names of the buttons, panels 
and commands will provide invaluable when encountering the terms on the actual exam.  If the software 
is currently unavailable to you, be sure to visit Microsoft’s website and download a free trial of Word 2010.  
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Introduction
As you will learn, Microsoft Office Word 2010 offers many new features that make creating documents 
easier and less time-consuming.  Although they will explained in greater depth later in this manual, some 
of the most notable features are listed below:

QQ Enhanced themes available under the Page Layout tab. 

QQ Enhanced security that allows you to open documents downloaded from the internet in 
protected mode. (Opening a document in protected mode forces you to manually enable 
editing which serves to prevent computer viruses by letting you preview the document before 
you open it.)

QQ The paste preview option that allows you to see what you’re pasting before you actually paste 
it, thus saving you the time it takes to undo changes.

QQ A ribbon that can be customized.

QQ Collaboration with associates with a new feature called co-authoring, which allows 
simultaneous editing.

QQ A screen capturing tool in the Illustrations box located under the Insert Tab, as well as tools for 
applying Artistic Effects to images in your document. 

In addition, your document can now be accessed from a web browser with the Microsoft Word Web App.  
With Microsoft Word Mobile 2010, you can edit documents from your mobile phone.

Exploring the Ribbon
Microsoft Word 2010 presents a layout similar to that of Word 2007.  However, there are significant 
changes that may not be obvious when first opening a document in Word 2010.  One of the bigger 
changes that occurred with Word 2007 was the implementation of the Ribbon, which creates more 
intuitive categories than the age-old File, View and Edit menus.  In place of these menus, Word 2010  
has added one File tab which provides a list of commands, such as Save, Save As, Open, Close, Print  
and so on. 

Figure 1: Word 2010 Ribbon 

The main purpose of the Ribbon is to assist in the maximization of your time by allowing you to change 
the sequence of the tabs or create new tabs.  In addition, customizing the ribbon ensures that it’s not 
cluttered with tools you seldom use.  You can find the Customize Ribbon tool by clicking File →> Options → 
Customize Ribbon.   
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Figure 2: Customize Ribbon 

Once you click on Customize Ribbon, you will find two boxes: Customize the Ribbon and Choose 
Commands From.  Customize the Ribbon presents a list of items indicating how the Ribbon is  
currently structured.

Figure 3: Customize the Ribbon  

If you wish to change the structure of the Ribbon, you will need to refer to Choose Commands From.  
Here, you’ll find specific commands that can be added to the Ribbon.  Adding specific commands to the 
Ribbon allows you to work with greater ease and efficiency, as opposed to searching numerous tabs for 
the commands.  
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Figure 4: Choose Commands From 

Quick Access Toolbar
In addition to the Backstage View, you may find it useful to have quick access to the tools that you 
frequently use.  The Quick Access Toolbar is located in the upper left corner of your screen, just above the 
Ribbon.  You can customize the toolbar by clicking the dropdown arrow and selecting from a list of tools, 
including Quick Print, E-mail, Spelling & Grammar and more.  Once these tools have been selected, they 
will appear as small icons along the top of the Toolbar. 

Figure 5: The Quick Access Toolbar 
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The Home Tab
To the immediate right of the File tab (which will be discussed at length in a later chapter), the Home  
tab offers quick access to some of the most commonly used tools: Clipboard, Font, Paragraph, Styles  
and Editing.

Figure 6: The Home Tab 

Clipboard
The Clipboard panel is a storage area that allows you to cut, copy, paste and format.  As the Clipboard can 
hold more than one piece of content at a time, you are able to selectively store text and paste as needed.  
Below is a brief description of the four basic Clipboard options:

QQ Paste – Paste the clipboards contents into the document.

QQ Cut – Remove a selected section of text from the document to the clipboard. 

QQ Copy – Copy a selected section of text from the document to the clipboard.

QQ Format Painter – Allows you to copy the formatting of a selected section of the document and 
apply it to another.

Figure 7: Clipboard 

Font
In the Font panel, you are presented with a plethora of options that enable you to manipulate the 
appearance of a specific text.  Specific Font options are listed below:

QQ Font – Change the font of selected text.

QQ Font Size – Change the font size of selected text.

QQ Bold – Select a section of text to make bold.

QQ Italics – Italicize a selected section of text.

QQ Underline – Underline a selected section of text.
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QQ Strikethrough – The strikethrough tool draws a line through a selected section of text.

QQ Subscript – Create a subscript beneath the text. (x
2 
)

QQ Superscript – Create a superscript above the text. (x2)

QQ Grow/Shrink Font – Increase and decrease the size of your font.

QQ Change Case – Switch between uppercase and lowercase letters.

QQ Clear Formatting – Remove formatting from selected text.

QQ Text Effects – Apply visual effects to selected text.

QQ Text Highlight Color – Highlight selected text.

QQ Font Color – Change the color of selected text. 

Figure 8: Font 

Paragraph
In the Paragraph panel, you will discover options for formatting text.  For example, if you wish to center a 
specific section of your document, simply highlight the selected text and click on icon for centering text.  
This and other options are described below:

QQ Bullets – You can organize lists of information by using bullets in your document.

QQ Numbering – Organize lists numerically by creating a numbered list.

QQ Multilevel List - Create a multilevel list. 

QQ Decrease/Increase Indent – Select the desired section of text to decrease or increase the 
indentation level of the paragraph.

QQ Sort – Sort selected text alphabetically or by number.

QQ Show/Hide ¶ - Show or hide paragraph and other formatting marks.

QQ Align Text Left – Align the selected text with the left side of the page.

QQ Center – Text will appear at the center of the page.

QQ Align Text Right – Align the selected text with the right of the page.

QQ Justify – Align text within the left and right margins.

QQ Line and Paragraph Spacing – Increase or decrease the spacing between lines of text. 

QQ Shading – Apply color behind selected text.

QQ Border – Select text or cells to customize their border.
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Figure 9: Paragraph 

Styles 
There are two main features of the Styles panel: Style Gallery and Change Styles.  These features allow 
you to distinguish among various types of headings.  In addition, these features allow you to select color 
or font styles that best suit the type of document you want to create.    

1.	 Style Gallery – Apply different styles to the text in the document. 

2.	 Change Styles – Customize the styles used in the style gallery or create your own.

Figure 10: Styles 

Editing 
In the Editing panel, you will find basic functions that best facilitate the editing process.  For example, 
if you’ve written an eighty page document and wish to locate every instance of the word “karma” and 
replace it with “windbreaker,” you’ll discover that the Editing panel contains all the tools necessary to 
make the process less time-consuming.  

QQ Find – Search for specific text within the document. 

QQ Replace – Replace all occurrences of specified text in the document.

QQ Select – Select text or an object in the document.

Figure 11: Editing 

Insert Tab
The Insert Tab contains many tools for adding a wealth of extras to your documents.  These extras range 
from charts and diagrams (useful for business documents) to photographs and enhanced text.  These 
extras include the following: Pages, Tables, Illustrations, Links, Header & Footer, Text and Symbols.
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Figure 12: The Insert Tab 

Pages
The Pages panel displays the different options available to you with respect to creating specific types  
of pages.

QQ Cover Page – Includes any built-in or downloadable cover page inserted at the beginning of the 
document.  (A fuller discussion of Cover Pages appears later in this guide.)

QQ Blank Page – Inserts a blank page at the cursor position.

QQ Page Break – Breaks the page at the cursor position. 

Figure 13: Pages 

Tables
Clicking on the Tables panel opens the Tables Menu, which includes options for drawing or defining 
tables to be added to the document.  This option can be particularly useful for creating documents that 
must include tables to break down complex information, such as academic or scientific articles.

Figure 14: Tables 

Illustrations
Sometimes, you may find that written text alone isn’t enough to communicate your ideas.  Under these 
circumstances, the Illustrations panel comes in handy.  Illustrations allows you to select and insert various 
and graphics into your document.

Picture – Illustrate the text in your document by inserting a picture from a file copying and pasting an 
image found on the Internet.  The Picture Tools Tab will appear once you have inserted your picture and 
will display additional tools that can be used for editing.
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Clip Art – Clip Art is any pre-made illustration, usually for use in explaining a concept.  Clicking opens 
the Clip Art side panel, a searchable tool for adding these images.  In the past, Clip Art only included 
illustrations.  Word 2010 expands the clip art collection by bringing in multimedia additions, as well.

Shapes - Technical information is often more understandable with the use of shapes like rectangles, 
arrows and flowchart symbols. The Shapes tool is located next to the Clip Art button in the Illustrations 
box. The Shapes tool box offers several shape styles to choose from. Select lines, basic shapes, arrows, 
flowcharts, callouts, stars and banners, manipulate the colors and add visual effects and text to the shapes.

SmartArt – Enhance the pictures and illustrations in your document by using the SmartArt layout 
feature which allows you to choose from several picture layout diagrams. You can insert graphics into the 
diagram along with descriptive text and captions to add greater detail to your document. You can find the 
SmartArt tool by clicking the Insert tab and navigating to the Illustrations box. You can choose from the 
built in list of SmartArt graphics or download more graphics from Office.com.

Chart - Create a graphic representation of the data in your tables and datasheets to make information 
more understandable. You can insert a chart by clicking the Insert tab and selecting Chart from the 
Illustrations box. 

Screenshot - The Screenshot tool is a new feature that lets you insert a picture of any application running 
on your computer as long as it isn’t minimized to the task bar. Click Insert > Screenshot to view the 
available windows and select the screenshot that you want to use in your document. You can enter a 
partial screenshot by clicking the Screen Clipping button located inside the Available Windows dialog.

Figure 15: Illustrations 

Links
When creating a document, you may feel inclined to provide additional information that doesn’t 
necessarily need to be added to the text itself.  The Links panel provides three resources for connecting 
your document to other documents: Hyperlink, Bookmark and Cross-reference.

Figure 16: Links 

Hyperlink – If your document is being viewed on the computer as opposed to a printed publication your 
reader can be directed to a web page containing supplemental information.  A hyperlink is a clickable link 
to some other resource.  Clicking opens the Hyperlink dialog box and options for inserting links to web 
and intranet sites, other documents and even email addresses.  
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Figure 17: Hyperlink 

Bookmark – The Bookmark tool is used to give a name to specific point in the document. You can make 
the bookmark into a hyperlink and use it to jump back and forth between points in the document. Here’s 
how to create a bookmark:

1.	 Select the text or object that you would like to bookmark.
2.	 Click the Bookmark tool inside the Links tool box to open the Bookmark dialog.
3.	 Under Bookmark name, type in the name of the bookmark that you would like to add to the 

document and click Add.

Once you have added your bookmarks you can sort them by name or their location in the document. 
You can select the hidden bookmarks option to see all the bookmarks that Word automatically adds (for 
example, for each heading in the document).

Figure 18: Bookmark 
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Cross-reference – Cross-references are inter-textual links useful in generated complicated indexes.  The 
Cross-reference tool is located in the Links box under the Insert tab. Use the Cross-reference tool to 
navigate through links within your document such as numbered pages, headings, pictures, and tables. 

QQ Reference type - Add a reference type to your objects and headings so that you can quickly 
view a specific portion of the document if necessary. 

QQ Insert reference to - To insert a reference to a specific page number or another type of 
reference point.

QQ Insert as hyperlink – Have the reference appear in the document as a hyperlink.

QQ Include above/below – Include the reference above or below the object being referenced. 

QQ For which numbered item – Include a reference to multiple numbered items.

Figure 19: Cross-reference 

Header & Footer
As the name indicates, the Header & Footer panel is used for inserting specially-formatted headers and 
foots into a document. 

Figure 20: Header & Footer 

QQ Header – A header is information included at the top of every page in the document.  Clicking 
the button opens a drop down menu of pre-formatted header styles.  By default, inserting a 
header puts your cursor in the header area.

QQ Footer – A footer is the opposite of a header: information included at the bottom of every page.  

QQ Page Number – As the name implies, this includes options for inserting page numbers into  
the document.  
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Text 
The Text panel allows you to draw attention to specific textual components of your document.  For 
example, you may want to emphasize a word or phrase.  You may want to visually-enhance a title or insert 
a signature.

QQ Text Box – Text boxes are, essentially, callouts (i.e., sidebars, quotation boxes, etc.) in  
a document.  

 
Figure 21: Text Box

QQ Quick Parts – Quick Parts are formulaic pieces of a document that can be automatically inserted 
to ease bulk document creation.  

QQ WordArt – WordArt is the stylized text that has been with Word since 2000.  Clicking the  
button brings down a menu that allows you to choose from a number of preformatted  
WordArt examples.  

QQ Drop Cap – A drop cap is the large, often stylized capital letter included at the beginning of a 
section of text.  

QQ Signature Line – The Signature Line option allows the inclusion of a digital signature for 
nonrepudiation purposes.  

QQ Date & Time – As the name suggests, Date & Time drops the date and time into the document 
from a variety of formats.

QQ Object – The Insert Object button is a little-used but powerful tool for inserting hundreds of 
different files into a document.

  

Symbols  
The Symbols panel provides tool necessary for inserting symbols into documents that are highly-
technical in nature. 

QQ Equation – The Equation tool allows you to insert pre-formatted equations by clicking the  
down arrow, such as the Area of a Circle (see below) or to type your own equation by clicking  
the button.

Figure 22: Equation 

QQ Symbol – This includes any and all characters not included on your keyboard.  Popular symbols 
include the copyright (©), registered trademark (®) and British Pound (£) symbols.
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Page Layout Tab
The Page Layout Tab, directly to the right of the Insert Tab, contains tools and options for manipulating the 
look and feel of the document you’re working on.  

Figure 23: Page Layout 

Page Layout tools and options include the following: 

QQ Themes: Word 2010 allows you to apply themes from built in templates and there’s also the 
option of creating your own theme. In addition, the Themes feature allows you to apply a design 
to your entire document by formatting fonts, colors and different effects to text and images. The 
Themes panel of the Page Layout tab offers features that allow you to use preformatted Themes 
or create your own:

�� Themes - Select a theme from the list of built in themes or themes from Office.com.

�� Theme Colors – Select from built in theme colors or create your own colors.

�� Theme Fonts – Choose from built in fonts or create new theme fonts.

�� Theme Effects – Choose from built in theme effects.

QQ Page Setup: You can adjust the page orientation, the size of the page, the margins and create 
columns among other options.  

QQ Page Background: Add a watermark for greater document security, change the page color or 
place a border around the page.

QQ Paragraph: You may change the indentation and line spacing of your paragraphs from the Page 
background and Paragraph boxes. The tools in the Arrange box let you adjust the position of 
texts and objects on the page. 

References Tab
The References Tab helps writers automatically generate bibliographies, indexes and tables of contents.  It 
contains the following sections and tools:

QQ Table of Contents: Inserting references to a document can be tedious; you can ease the process 
by adding a table of contents to help manage reference points. See page 104 for further details 
on Table of Contents. 

QQ Footnotes/Endnotes: Footnotes are automatically numbered as you insert them into the 
document and are renumbered as you make adjustments to their order. 

QQ Citations & Bibliography: Cite and manage sources automatically using MLA, APA or one of the 
many other style formats offered by Word 2010. 
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QQ Captions: Use the captions tools to caption images and add a cross-reference to images or 
specific points in your document, such as headings and figures. 

QQ Index:  Inserting an index into your document will create a list of important terms that appear in 
the document so that they may be referenced more easily. 

QQ Table of Authorities: A table of authorities lists cases and statutes cited in the document. 

Figure 24: References 

Mailings Tab
The Mailings Tab, in addition to working with mailing labels and envelopes, also provides extra options for 
forms.  Mailings has the following sections and tools:

QQ Create: Create and print envelopes and labels of various sizes and shapes.

QQ Start Mail Merge: Start a mail merge for documents that must be sent to several individuals. 
Type your own list of recipients or connect to a database such as Excel or an Outlook contacts 
list to begin the merge.

QQ Write & Insert Fields: The tools in this tool box can be used to highlight, create and insert the 
fields necessary for your merge.

�� Highlight merge fields: The documents fields can be made more visible by 
highlighting them using this tool. 

�� Address Block: Insert address fields and specify their formatting.

�� Greeting Line: Insert a standard greeting line to the document.

�� Insert Merge Field: Insert any field from your list of recipients. 

�� Rules: Add rules to the document that will allow you to filter specific fields in  
your merge.

�� Match Fields: Allows you to match custom fields with fields that Word recognizes.

�� Update Labels: If you are creating labels you can click to update the labels and use 
information in the recipients list.
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QQ Preview results: Preview the results of your merge.

�� Find Recipient: Search through the document to find a specific recipient. 

�� Auto Check for Errors: Check for errors that may cause problems with the merge. 

QQ Finish: Complete the mail merge and prepare the document for mailing, or send it as an email.  

Figure 25: Mailings 

Review Tab
The Review Tab is Microsoft’s nod to editing, collaboration and translation.  Included in this tab are the 
following tools:

QQ Proofing: Use these tools to proof the document before sending it for editing. Although 
proofing features are expanded upon in greater depth later in this guide, these are some of  
the basics:

�� Spelling and Grammar: Check for and correct spelling and grammar errors in the 
current document. 

�� Research: Search through reference materials such as encyclopedias and dictionaries.

�� Thesaurus: Find synonyms for words in your current document. 

�� Word Count: Track the number of words, paragraphs, characters and lines in  
the document. 

QQ Language: Translate text into different languages or select different language options. 

QQ Comments: Add and navigate comments in the document.

QQ Tracking: Track changes made to the document.

�� Display for Review: Select from the dropdown menu how you would like to view 
suggested changes to the document. 

�� Show Markup: Select the type of markups that will appear in the document.

�� Reviewing Pane: View revisions in a separate pane. 

QQ Changes: Accept and reject suggested changes to the document.

QQ Compare: Compare and combine different versions of the document.

QQ Protect: Protect the document by blocking the editing rights of authors and placing restrictions 
on editing. 
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Figure 26: Review  

View Tab
The View Tab controls the viewing of the electronic document, helpful for seeing your creation in a variety 
of contexts. 

Figure 27: View 

Document Views
Document Views allows you to organize your document information based on the type of document 
that you are creating. For example, opening your document in Web Layout view makes formatting your 
web page quicker because it offers a page similar to that of a web page which allows you to make better 
decisions on how the document will flow before you actually put it on the web. Outline view lets you 
group information in your document in a hierarchical fashion. You can then move groups of information 
around and create subtopics to help organize your ideas.  On the other hand, you may wish to use the 
Printer Layout or Full Screen Reading view.  The various types of views are described below:

QQ Web Layout – View the document as it would look as a Web page.

Figure 28: Web Layout View 
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QQ Outline – View the document as an outline and show the outlining tools. 

�� When viewing images and objects with your document in in Outline or Draft view your 
images may not appear if you are using a wrapping style option other than the “In line 
with text” option.

�� When working on long documents Outline View simplifies organization and saves time 
by providing the Show Level option which allows you to control the level of detail that 
you are allowed to view in your document at a given time. 

Figure 29: Outline View 

QQ Draft – View the document as a draft to quickly edit the text.

�� Viewing a document in Draft View displays the document in its regular editing format. 

�� Draft view is best for viewing section breaks when editing your document because 
when you to delete a section break your document adopts the settings of the 
following section. This could cause problems if you are deleting text while in the 
default Print Layout view.

Figure 30: Draft View 
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QQ Print Layout – View the document as it will appear on the printed page. Viewing documents 
that contain images and objects are best viewed in Print Layout and Full Screen Reading Views.

Figure 31: Print Layout View 

QQ Full Screen Reading – View the document in full screen Reading View in order to maximize the 
space available for reading or commenting on the document. 

Figure 32: Full Screen Reading View 

QQ Draft - Hides any fancy formatting or images and displays text to speed up the editing process. 

QQ Show - Show or hide the Ruler, Gridlines and the Navigation Pane.

QQ Zoom - The Zoom tools allow you to control the zoom level of the document. 
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Contextual Tabs
Some tools available in Word 2010 only appear when needed. When you click inside objects and tables in 
your document, the Picture tools and Table tools contextual tabs become available and you are given the 
opportunity to get fancy with the formatting.

Picture Tools
Picture Tools may be useful is you wish to change the appearance of any visual images you’ve inserted 
into your document.  Below are the features you can utilize with the Picture Tools tab.

QQ Adjust – The adjust tools are available for you to manipulate the look of an image.

�� Remove Background – Allows you to take out unwanted parts of an image.

�� Corrections – Adjust the images contrast, brightness, and sharpness.

�� Color – Change the color of an image.

�� Artistic Effects – Apply artistic effects to make your image look like a photo  
or drawing.

QQ Picture Styles – The picture styles tools let you control the style of your images.

�� Picture Border – Controls the color, width and line style of an image border.

�� Picture Effects - Add visual effects such as glow and shadow to the picture.

�� Picture Layout – Converts the image into a SmartArt graphic. 

QQ Arrange – Adjust the way your images and text appear on the page.

�� Position – Set the position of an object so that text automatically wraps around it.

�� Wrap text – Manually adjust text wrapping. 

�� Bring Forward – Place a selected object in front of other images.

�� Send Backward – Place a selected object behind other images.

�� Selection Pane – Makes the selection pane visible so that you can change the order  
of images.

�� Align – Align the edges of multiple objects.

�� Group – Group objects together to treat them as a single object.

�� Rotate – Rotate a selected object.

QQ Size – The tools in the Size pane allow you to crop images and adjust their size.

�� Crop – Remove unwanted sections of the image. 

�� Shape Height – Adjust the height of the image.

�� Shape Width – Adjust the image width.
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Figure 33: Picture Tools Tab 

Table Tools Design
When creating or formatting spreadsheets you’ve inserted in your document, Table Tools will come in 
handy.  Below are the features you can use when manipulating the appearance and functionality of tables.

QQ Table Style Options – The Table Style Options panel is where you can select formatting options 
for the columns and rows in your table: 

�� Header Row – Click the Header Row checkbox to display special formatting in the  
first row.

�� Total Row – Click the Total Row checkbox to display special formatting in the last row.  

�� Banded Rows – Clicking allows you to display odd and even rows differently.

�� First Column – Click the First Column checkbox to display special formatting in the 
first column.

�� Last Column – Click the Last Column checkbox to display special formatting in the  
last column.

�� Banded Columns – Clicking allows you to display odd and even columns differently. 

QQ Table Styles – The Table Styles panel offers several built in table styles to select from:

�� Shading – Allows you to select text in your table and apply color to its background.

�� Borders - Add custom borders to selected cells.

QQ Draw Borders – The tools in the draw borders panel can be used to draw custom borders in 
selected cells as well as drawing your own table.

�� Line Style – Select a different line style for drawing borders in the table.

�� Line Weight – Select the width of the line used for drawing borders.

�� Pen Color – Select a different pen color.

�� Draw Table – Draw a customized table. 

�� Eraser – Erase the borders of a table.
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Table Tools Layout Tab

QQ Table – The tools in the table box are available to assist in adjusting columns and rows.

�� Select – Select a single cell, or an entire row, column or table.

�� View Gridlines – Show or hide the tables’ gridlines.

�� Properties – Displays the Table Properties dialog box allowing you to change 
advanced settings such as indentation and text wrapping. 

QQ Rows & Columns – The Rows & Columns toolbox offers tools to insert and delete rows and 
columns in your table.

QQ Merge – These tools allow you to merge or split cells and split tables.

�� Merge Cells - Merge two or more cells into one cell by selecting the cells that are to be 
merged and clicking Merge Cells.

�� Split Cells – Use this button to split a cell into two or more cells.

�� Split Table – Use this button to split a table into two tables.

QQ Cell Size – The tools available in the Cell Size toolbox allow you to adjust the width and height 
of columns and rows. 

�� Table Row Height – Adjust the height of the selected cells.

�� Table Column Width – Adjust the width of the selected cells.

�� Distribute Rows – Distribute the height of selected rows equally among them.

�� Distribute Columns – Distribute the width of selected columns among them.

�� AutoFit – Automatically adjusts the column widths based on the size of the text  
in them. 

QQ Alignment – The Alignment tools help you manage the alignment of text in a cell as well as text 
direction and cell margins.

�� Align Top Left – Text is aligned with the top left corner of the cell.

�� Align Center Left – Text is centered and aligned with the left side of the cell.

�� Align Bottom Left – Text is aligned with the bottom left corner of the cell.

�� Align Top Center – Text is aligned with the top of the cell and centered.

�� Align Center – Text is centered horizontally and vertically within the cell.

�� Align Bottom Center – Text is centered and aligned with the bottom of the cell.

�� Align Top Right – Text is aligned with the top right corner of the cell. 

�� Align Center Right – Text is centered and aligned with the right side of the cell.

�� Align Bottom Right – Text is aligned with the bottom right corner of the cell.

�� Text Direction – Change text direction within a cell to up down left or right.
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Figure 34: Table Tools Tab 

Hiding the Ribbon
The Ribbon and its many tools may become a distraction or you may simply not need to do anything with 
your document beyond adding text. The ribbon can be quickly minimized by clicking the arrow. You may 
need to hide the ribbon when you’re actively working on a document, as its tools and features become 
distracting. Bringing the ribbon back is simple: click the arrow a second time. 

Figure 35: Hiding the Ribbon 
 

The Backstage View
In addition to enhancing the Ribbon, Word 2010 introduced the Backstage View which makes 
document management more convenient by providing a quick method for managing information.  The 
Backstage View can be accessed by clicking the File tab in the upper left corner of a document. Unlike 
the other tabs, the File tab hides the document and reveals a list of tools that can be used to manage 
your document. Some of the actions in Backstage View are identical to previous versions of Word with 
options that let you do things to your document like Save, Save as, Open, and Close.  However, Word 2010 
introduces some new tools and changes.  Below are some of the main panels you will encounter when 
accessing Backstage View. 

Info
The Info panel shows basic information about the open document currently open.  This information 
allows you to manage document protection options, check for issues before sharing, and manage 
different versions of the file.  The three options are:

QQ Permissions, which allows you to protect your document with options such as password 
encryption and applying editing restrictions;

QQ Prepare for Sharing, which alerts you to issues by checking the current document for hidden 
properties and personal information, as well as possible problems with accessibility and 
compatibility; and

QQ Versions, which displays Autosaved versions of the current document.
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Figure 36: The Info Panel 

QQ Properties shows the following current document properties:

�� Size: Displays the size of the document.

�� Pages: Number of pages in the document.

�� Words: Shows current word count.

�� Total Editing Time: Show total time spent editing the document.

�� Title: Displays the document title.

�� Tags: Displays document tags.

�� Comment: Shows comments on document by editors.

�� Template: Displays the name of the template used in the document.

�� Status: Add the current document status.

�� Categories: Add a category to the document.

�� Subject: Insert a specific subject.

�� Hyperlink Base: Show the hyperlink base address.

�� Company: Insert your company name.

Related Dates displays the following dates that are most relevant to the document:

QQ Last Modified: Shows the date that the document was last edited. 

QQ Created: Shows the initial date that the document was created.

QQ Last Printed: Displays the date the document was last printed.
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Related People displays the names of people involved in editing the document:

QQ Author: Shows the names of the documents authors.

QQ Last Modified By: Displays the name of the last person to edit the document.

Related Documents provides access to other documents that may be related to the current document.

QQ Open File Location: Shows the folder where the current file is located.

QQ Edit Links to Files: Edit links to other files related to the document.

Recent
The Recent panel will display up to 25 recently-viewed documents.  Also, it shows recently opened folders 
under the Recent Places heading.  Having quick access to recently-viewed documents and recently-
opened folders saves time by eliminating the need to minimize Word 2010 or open new dialog boxes.  

Figure 37: The Recent Panel 

New
The New panel shows all the standard templates available for use in your document, and provides access 
to more templates available at Office.com.  In many cases, when you click on these templates, you’ll find 
a handful of additional templates that may meet your individual needs.  For example, when you click on 
Letters, you will find a list of additional letter templates, including academic letters, business letters, cover 
letters, e-mails and so on.

Figure 38: The New Panel 
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Creating a Template

QQ New from existing - Creating a new document using an existing template on your computer is 
also an option when working with templates in Word 2010. View templates in backstage view by 
clicking File > New > New from existing. You can then navigate to the file that you want to use 
to create your new template. 

QQ Creating a new template - To create a template in Word 2010 you must start with an existing 
Word document. Below are steps to follow if you have a document that you have formatted and 
styled yourself and you want to use that same format in the future:

�� First remove any text that isn’t needed in every new document and save the document 
as a template. 

�� Click the Home tab.  In the bottom right corner of the Font box you will see a small 
arrow, click the arrow to view the font dialog box. 

�� Set the desired font, font style, size, color and effects. The preview box located just 
below the effects tools will show you what your text will look like as you make changes 
in the dialog box. 

�� Make your template even more personal by clicking the Advanced tab and adjusting 
the character spacing and open type details. You can preview the effects of your 
changes within the Advanced tab as well. 

�� Once you are satisfied with the template you’ve created, return to the Font tab and 
click Set as Default in the bottom left corner of the dialog box.  Templates are like 
themes informing the layout of a document.

Print
The Print panel provides access to printing and page setup options while allowing you to view the 
current page in your document.

Figure 39: The Print Panel 
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Print Preview
Word 2010 simplifies the printing of your document by putting all of the tools that you need to print in 
one location. The print preview tool is a little different in Word 2010 than in earlier versions and can now 
be found next to the print options. Click the File > Print to find the Print Preview screen.

QQ Page navigation -The page navigation button at the bottom of the preview screen  allows you 
to move through the pages of your document and see what they will look like upon printing. 

QQ Zoom tool - If it becomes necessary to magnify your document, the zoom tool to the right of 
the navigation button can be moved from left to right in order to zoom in and out on the screen.

Print Options
There are many print options available to you that are related to the management of your documents 
properties. Navigate to the Print Options section by clicking File > Print. 

QQ Print – Select the number of copies needed and click the Print button to print a document.

QQ Printer - Select the printer that you want your document to print from and control the 
properties of the printer that you select.

QQ Settings – In the Settings section of your Print options  you tell the printer how many and what  
pages to print as well as what side of the page to print on, and whether or not you want your 
document collated. 

Save & Send
The Save & Send panel offers four primary features that allow you to share your document with other 
users and change its file type.  

Figure 40: The Save & Send Panel 
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QQ Send Using E-mail allows you to attach a copy of the current document to an email or insert a 
link to the document into an email.

�� Send as attachment - Send the document as an email attachment. 

�� Send a link – Insert a link to the document in an email. 

�� Send as PDF – Attaches a PDF version of the document to an email.

�� Send as XPS – Attaches an XPS version of the document to an email.

�� Send as Internet Fax – Send the document as a fax without a fax machine.

QQ Save to Web saves the document to Windows Live so that you may access it from another 
computer or share it with others.  A Windows Live account can be used to save your document 
to the web so that it can be accessed from other computers.  If you do not have a Windows Live 
ID you can obtain one via Word 2010 by clicking the Save to Web option which gives you the 
opportunity to sign in to Windows Live or create an account.  

QQ Save to SharePoint allows you to collaborate with associates by saving to a SharePoint site.  
SharePoint is an online tool that allows you to upload documents for collaboration with others 
who are working on the same project. Word 2010 allows you to upload your document directly 
to SharePoint for faster collaboration. 

QQ Publish as Blog Post assists you in turning your current document into a blog post using a 
registered blog account.  Publish the current document as a blog post to your registered  
blog account.

Document Information
Word 2010 lets you view important information about your document all in one location. The Backstage 
view provides a quick method of managing that information. By clicking the File tab, you will see a special 
set of information on the right-hand side of your screen.  Here, you can view document properties, related 
dates, other people working on the same document and other documents that may be related to your 
current one.

Document 41: Document Information 
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Properties 
Properties shows the following current document properties:

QQ Size: Displays the size of the document.

QQ Pages: Number of pages in the document.

QQ Words: Shows current word count.

QQ Total Editing Time: Show total time spent editing the document.

QQ Title: Displays the document title.

QQ Tags: Displays document tags.

QQ Comment: Shows comments on document by editors.

QQ Template: Displays the name of the template used in the document.

QQ Status: Add the current document status.

QQ Categories: Add a category to the document.

QQ Subject: Insert a specific subject.

QQ Hyperlink Base: Show the hyperlink base address.

QQ Company: Insert your company name.

Related Dates
Related Dates displays the following dates that are most relevant to the document:

QQ Last Modified: Shows the date that the document was last edited. 

QQ Created: Shows the initial date that the document was created.

QQ Last Printed: Displays the date the document was last printed.

Related People 
Related People displays the names of people involved in editing the document:

QQ Author: Shows the names of the documents authors.

QQ Last Modified By: Displays the name of the last person to edit the document.

Related Documents
Related Documents provides access to other documents that may be related to the current document.

QQ Open File Location: Shows the folder where the current file is located.

QQ Edit Links to Files: Edit links to other files related to the document.
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Document Permissions
Depending on the type of document that you are working on, securing the information contained within 
can be a major issue. The backstage view lets you manage your document permissions which helps keep 
your document secure by preventing editing mistakes and keeping it out of the wrong hands.

QQ Mark as Final: The mark as final tool makes a document read only so that readers will know 
when they are viewing a final version of a document. 

QQ Encrypt with Password: Protect your documents by adding a password. to your document.

QQ Restrict Editing: Restrict the types of editing that can be performed on the document.

QQ Add a Digital Signature: Add digital signatures to ensure the document’s integrity. 

 

Figure 42: Document Permissions 

Manage Versions
The Manage Versions tool allows you to keep up with various versions of the document. You can 
compare the most recent version of your document with a previous version and restore it to the previous 
version if necessary. 

Figure 43: Manage Versions 
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AutoSave Options
A very useful feature of Word 2010 is its ability to periodically save your documents progress in case you 
are unable to remember to do so. To view the AutoSave Options and adjust how documents are saved 
click File > Options > Save:

QQ Change the format that files are saved in.

QQ Change how often AutoRecover information is saved and the location that you want to save 
your files to.  

Recent
The Recent tool gives a view of recent documents and recent places so that you don’t have to spend 
additional time searching for them in various folders and drives.

QQ Recent Documents - Adjacent to the title of the recent document and recent places is a push 
pin icon that allows you to save a recent document to a list of recent documents.

QQ Recent Places – Displays recently viewed folders. Click the push pin icon next to the location to 
save it to the list.

Figure 44: Recent Documents
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Save & Send Options
Word 2010 makes it easy to collaborate on a document by allowing you to email your document to your 
associates directly from the Word 2010 application.

Figure 45: Save & Send 

Send Using Email
There are five primary ways you can send a document via regular email:

QQ Send as attachment - Send the document as an email attachment. 

QQ Send a link – Insert a link to the document in an email. 

QQ Send as PDF – Attaches a PDF version of the document to an email.

QQ Send as XPS – Attaches an XPS version of the document to an email.

QQ Send as Internet Fax – Send the document as a fax without a fax machine.

Save to Web
A Windows Live account can be used to save your document to the web so that it can be accessed from 
other computers.  If you do not have a Windows Live ID you can obtain one via Word 2010 by clicking the 
Save to Web option which gives you the opportunity to sign in to Windows Live or create an account.  

Save to SharePoint 
SharePoint is an online tool that allows you to upload documents for collaboration with others who are 
working on the same project. Word 2010 allows you to upload your document directly to SharePoint for 
faster collaboration. 

Publish as Blog Post
This feature enables you to publish the current document as a blog post to your registered blog account.
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File Types
One benefit of using Word 2010 is that you have the ability to save your documents using various file 
types.  Choosing different file types—and changing file types of existing documents—enables you to 
share documents using programs other than Microsoft Word.  These features are explained in further 
depth below.

Change File Type
For sharing purposes, it is sometimes necessary to change the file type of your document. Word 2010 
allows you to convert your document to any of the types listed below:

QQ Document File Types

�� Document – Uses the default Word document format.

�� Word 97-2003 Document – Uses the Word 97 – 2003 Document format.

�� OpenDocument Text – Uses the OpenDocument text format.

�� Template – Starting point for new documents. 

QQ Other File Types

�� Plain Text – Contains only the text in your document.

�� Rich Text Format – Saves information about the documents formatting.

�� Single File Web Page – Saves a web page as a single file.

�� Save as Another File Type – Saves the document in another format. 

Figure 46: Change File Type 
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Create PDF/XPS Document
This feature allows you the save your document in a fixed format. With these options:

QQ Document looks the same on most computers.

QQ Preserves fonts, formatting and images.

QQ Content cannot be easily changed.

QQ Free viewers are available on the Web.

Figure 47: Create PDF/XPS Document 

Help

Support
The tools listed under Support are there to assist with any questions that you may have about Word 2010. 

Figure 48: Support 
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QQ Microsoft Office Help – Clicking directs you to Office.com where you can search by topic to find 
answers to specific questions.

QQ Getting Started – Learn about new features and Word 2010 basics.

QQ Contact Us – Contact Microsoft for help or to give feedback.

Tools for Working With Office
Tools for Working with Office provides settings-related options.  The Options tool allows you to  
control display, language and other settings.  The Check for Updates tool allows you to access Microsoft 
Office updates.

Figure 49: Tools for Working With Office 

Product Activated and About Microsoft Word
Product Activated displays basic information about the applications included with the Microsoft product 
that you are currently using.  Similarly, About Microsoft Word displays version, copyright, and product 
license information.

Figure 50: Product Activated & About Microsoft Word 
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Options

Figure 51: Word Options 

General 
Displays general options for the user interface and personalizing your copy of Microsoft Office.

QQ User Interface Options. Control the user interface with these tools:

�� Show Mini Toolbar on Selection

�� Enable Live Preview

�� Always use ClearType

�� Color scheme

�� ScreenTip style

QQ Personalize your Copy of Microsoft Office

�� User name

�� Initials

QQ Startup Options

�� Open email attachments in Full Screen Reading view
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Display
Control on screen and print display settings.

QQ Page display options

�� Show whitespace between pages in PrintLayout view

�� Show highlighter marks

�� Show document tooltips on hover

QQ Always show these formatting marks on the screen

�� Tab characters 

�� Spaces

�� Paragraph Marks 

�� Hidden Text  

�� Optional Hyphens 

�� Object Anchors

�� Show all formatting marks

QQ Printing Options

�� Print drawings created in Word

�� Print background colors and images

�� Print document properties

�� Print hidden text

�� Update fields before printing

�� Update linked data before printing

Proofing
The proofing tab contains tools that will allow you to control how Word makes corrections to  
your document.

QQ AutoCorrect options: Adjust how Word applies AutoCorrect, AutoFormat and additional actions 
on specific words and phrases. 

QQ When correcting spelling in Microsoft Office programs: Control how Microsoft Office 
performs a spell check by selecting or deselecting one of these options:

�� Ignore words in UPPERCASE

�� Ignore words tht contain numbers

�� Ignore Internet and File addresses
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�� Flag repeated words

�� Enforce accented uppercase in French

�� Suggest from main dictionary only

�� Custom Dictionaries

�� French modes

�� Spanish modes

QQ When correcting spelling and grammar in Word: Control how Word performs spelling and 
grammar checks by selecting or deselecting the following options:

�� Check spelling as you type

�� Use contextual spelling

�� Mark grammar errors as you type

�� Check grammar with spelling

�� Show readability statistics

�� Writing Style

QQ Exceptions for: Apply the exceptions below to all new Word documents or just the one that you 
are currently working on:

�� Hide spelling errors in this document only

�� Hide grammar errors in this document only

Save
The tools available in the Save tab allow you to tell Word how you want your document to be saved:

QQ Save files in this format: Change the file type from the default *.docx setting when saving  
a document.

QQ Save AutoRecover information every x minutes: Select the amount of time between  
each AutoRecover.

QQ Keep the last autosaved version if I close without saving.

QQ AutoRecover file location.

QQ Default file location.

QQ Offline editing options for document management server files.

QQ Preserve fidelity when sharing this document.
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Language
If you wish to compose a document in a language other than English, you may find it useful options 
related to the Language tab useful.

QQ Choose editing languages – Set the default language and add languages for document  
editing purposes.

QQ Choose Display and Help languages – Set language preferences for display and help options.

QQ Choose ScreenTip Language – Set the default ScreenTip language.

Advanced
Many of the Advanced options prove conducive to working quickly and efficiently.  Select advanced 
options for working with Word 2010 from the below features:

Editing options

QQ Typing replaces selected text

QQ When selecting, automatically select entire word

QQ Allow text to be dragged and dropped

QQ Use Ctrl + click to follow hyperlink

QQ Automatically create drawing canvas when inserting AutoShapes

QQ Use smart paragraph selection

QQ Use smart cursoring

QQ Use the Insert key to control overtype mode

QQ Prompt to update style

QQ Use Normal style for bulleted or numbered lists

QQ Keep track of formatting

QQ Updating style to match selection

QQ Enable click and type

QQ Show AutoComplete suggestions

Cut, copy paste

QQ Pasting within the same document

QQ Pasting between documents

QQ Pasting between documents when style definitions conflict

QQ Pasting from other programs

QQ Insert/paste pictures as

QQ Keep bullets and numbers when pasting text with Keep Text Only option

QQ Use the Insert key for paste

QQ Show Paste Options button when content is pasted

QQ Use smart cut and paste
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Image size and quality

QQ Discard editing data

QQ Do not compress images in file

Show document content

QQ Show background colors and images in Print Layout view

QQ Show wrapped text within the document window

QQ Show picture placeholders

QQ Show drawings and text boxes on screen

QQ Show text animation

QQ Show bookmarks

QQ Show text boundaries

QQ Show crop marks

QQ Show field codes instead of their values

QQ Use draft font in Draft and Outline views

Display

QQ Show the number of Recent Documents

QQ Show measurements in specific units

QQ Style area pane width in Draft and Outline views

QQ Show pixels for HTML 

QQ Show all windows in the Taskbar

QQ Show shortcut keys in ScreenTips

QQ Show horizontal scroll bar

QQ Show vertical ruler in Print Layout view

QQ Optimize character positioning for layout rather than readability

QQ Disable hardware graphics acceleration

Print

QQ Use draft quality

QQ Print in background

QQ Print pages in reverse order

QQ Print XML tags

QQ Print field codes instead of their values

QQ Allow fields containing tracked changes to update before printing

QQ Print on front of the sheet for duplex printing

QQ Print on back of the sheet for duplex printing

QQ Scale content for A4 or 8.5 x 11” paper sizes
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Apply the following selections to the current document only or apply to all new documents:

QQ Print PostScript over text

QQ Print only the data from a form

Save

QQ Prompt before saving Normal template

QQ Always create backup copy

QQ Copy remotely stored files onto your computer, and update the remote file when saving

QQ Allow background saves

Preserve fidelity when sharing this document

QQ Save form data as delimited text file

QQ Embed linguistic data

General

QQ Provide feedback with sound

QQ Provide feedback with animation

QQ Confirm file format conversion on open

QQ Update automatic links at open

QQ Allow opening a document in draft view

QQ Enable background repagination

QQ Show add in user interface errors

QQ Show customer submitted Office.com content

Compatibility options 

QQ Layout this document as if created in – Select from several different versions of Microsoft 
Word and WordPerfect applications.

�� Layout Options – Choose from over fifty layout options 

Customize Ribbon
Create custom shortcuts for the keyboard and Ribbon.

Quick Access Toolbar 
Create custom shortcuts for the Quick Access Toolbar.

QQ Choose commands from - To the left below the title “Choose commands from” are the 
commands that can be added to the Quick Access Toolbar. 

QQ Customize Quick Access Toolbar - The information displayed to the right of the dialog box 
under “Customize Quick Access Toolbar” lists the current structure of the toolbar.
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Add-Ins 
Manage Microsoft Office add-ins 

QQ Active Application add-ins

QQ Inactive Application add-ins

QQ Document Related add-ins

QQ Disabled Application add-ins

Trust Center
Manage security and privacy settings.

QQ Protecting your privacy

QQ Security & More

QQ Microsoft Word Trust Center

Compatibility Check
The Compatibility Check detects documents written in previous versions of Word and shows features 
that are available in Word 2010 that were not available in previous versions. To check your document 
compatability select File > Info > Check for Issues > Check Compatibility.

Figure 52: Compatibility Check 
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Help Options

Word Help
Whether you are new to Word or have used it in the past you may find yourself unsure about the tools 
available to you and their functions. You can get help with your Word document at any time by clicking 
the blue question mark button in the upper right corner of a document. Clicking this button takes you 
to Office.com where you can perform a search on the topic of your choice. You are also able to access 
downloads, updates and templates from Office.com when clicking the help button while online.

Figure 53: Word Help 

Offline Help Options
Not having internet access will not prevent you from obtaining information about most of Word 2010s 
features. If you are offline you can still get help with questions that you may have about Word 2010 by 
clicking the blue help button in the upper right corner of the page. There you will find Microsoft’s built in 
index of help topics that you have the option of printing and saving to your computer. 

Figure 54: Offline Help Options 
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ALT Keyboard Shortcuts
Some people find that they can navigate through the tools that they need quicker by using ALT Keyboard 
shortcuts instead of the mouse. Pressing the ALT key on your keyboard overlays shortcut keys to some 
of the tools that you may use. For example, when you click the ALT key you can save your document by 
simply typing the number 1 or you can go to the Insert tab by typing the letter n. 

Figure 55: ALT Keyboard Shortcuts

Navigating Documents 

Using Navigation Tools
Once your document becomes more than a few pages long, scrolling through pages to find a specific 
page or word can be time consuming.  Or, you you may need to search for an entire string of text instead 
of a single word.  The following Word 2010 navigation methods help you move through your document 
with greater ease.

Word-by-Word Navigation 
With word-by-word navigation you can search for a word in your document by typing the word in the 
box at the top of the navigation window. If your document contains the word that you searched for then 
that word will be highlighted in the navigation window.  The CTRL+Left/Right  command allows you to 
navigate by word, rather than by each individual character.  

Paragraph Navigation
This navigation tool is used to search for strings of text in a paragraph.  Paragraph navigation can be 
done by simply typing the string of text that you may be searching for in a paragraph into the navigation 
window. This displays not only the searched for text but also the paragraph in which the text is found.  
The CTRL+Up/Down command allows you to move through the document by paragraph, rather than by 
individual line.
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Page Navigation
With larger documents you will probably need to view different pages at different times for editing 
purposes or just to review your work. The CTRL+END/HOME tool will only allow you to jump between the 
first and last page of your document. The tools in the navigation pane make it possible to search through 
your document by page:

1.	 Click on the drop down arrow to the right of the Search Document box.
2.	 Click Go To. 
3.	 Under the Go To tab select Page from the Go to What section.
4.	 Insert the page number that you want to navigate to in the box that says Enter Page Number.

Figure 56: The Go to Tab 

Selecting Text
It’s often necessary to manipulate specific text in your document by changing its formatting or moving it 
to another location. Here are some of the different ways to select text in your document:

1.	 You can select any amount of text by simply holding down the left mouse button and dragging 
over the text. 

2.	 To select a single word of text double click on the word. 
3.	 Another way to select a sentence is to hold down the CTRL button and click anywhere in  

the sentence. 
4.	 Select a large block of text by clicking at the start of the selection, scroll to the end of the 

selection and click while holding the SHIFT button. 
5.	 To select an entire document move your pointer to the left of the document text until the 

pointer changes to a right pointing arrow, then triple-click.
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Find/Replace/Select
The tools in the Editing panel of the Home tab are also available for quick navigation:

QQ Find – Search for text or objects in the document. In Word 2010 the Find tool is located in the 
navigation pane, and in the Editing tool box.

�� Advanced Find - You can use Advanced Find features that offer greater search options 
when for searching for specific text.

�� Go To – Navigate to a specific page or line number. 

QQ Replace – When creating a big document you may realize that you have misspelled a word 
or inserted an incorrect number such as a name or an address that appears several times in 
the document. You do not need to search your document and correct each occurrence of the 
mistake, instead use the Replace tool to change the text. 

QQ Select – Select strings of text or the entire document to add to the clipboard.

The Status Bar
The Status Bar provides important information about the construction of the document at a glance:

QQ Page Count: Shows the current page number and the number of pages in the document.

QQ Word Count: Shows the number of words in the document.

QQ Document Views: Select from Print Layout, Full Screen Reading, Web Layout, Outline, and  
Draft views.

QQ Zoom: Zoom in and out on the document.

 

Figure 57: Status Bar 

You may customize the status bar by right clicking on it and selecting the tools that are the best for 
whatever your current word processing needs may be. Choose from the following tools to add to or 
remove from the status bar:

QQ Formatted Page Number: Displays the current page number.

QQ Section: Displays the current section that you are working in.

QQ Page Number: Displays the current page number as well as the number of pages in  
the document.

QQ Vertical Page Position: Shows the vertical alignment of the documents text.

QQ Line Number: Displays the current line number in the document.

QQ Column: Displays the current line number.

QQ Word Count: Shows the current word count of the document.
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QQ Number of Authors Editing: Shows the number of editors currently working on the document.

QQ Spelling and Grammar Check: Alerts the author to proofing errors.

QQ Language: Shows languages used in the document. 

QQ Signatures: Displays signatures in the document.

QQ Information Management Policy: Displays document management policy.

QQ Permissions: Show document permissions.

QQ Track Changes: Turn on or off track changes options.

QQ Caps Lock: Turn on or off the caps lock option.

QQ Overtype: Switch overtype mode on or off.

QQ Selection Mode: Turn selection mode on or off.

QQ Macro Recording: Switch macro recording on or off.

QQ Upload Status: Display the status of objects uploaded into your document.

QQ Document Updates Available: Display an alert for document updates.

QQ View Shortcuts: Displays shortcuts to different document views.

QQ Zoom Slider: View the document at different magnification levels.

Figure 58: Customize Status Bar 
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Managing Document Design 

Themes
The Themes feature allows you to apply a design to your entire document by formatting fonts, colors and 
different effects to text and images. The Themes panel of the Page Layout tab offers features that allow 
you to use preformatted Themes or create your own:

QQ Themes - Select a theme from the list of built in themes or themes from Office.com.

QQ Theme Colors – Select from built in theme colors or create your own colors.

QQ Theme Fonts – Choose from built in fonts or create new theme fonts.

QQ Theme Effects – Choose from built in theme effects.

	

Built – In Themes 
A plain black and white text can get pretty monotonous for some readers, especially if they are trying 
to get through a lengthy document. The Page Layout Tab offers Themes which can be used to give your 
document a more sophisticated look. You can select from numerous Themes already built into Word 2010 
or you can download Themes from Office.com if the built in ones aren’t quite what you are looking for.

Figure 59: Built-In Themes
 

Customizing Themes 
If you still don’t like the Built-in Themes or the Themes on Office.com, you have the option of creating your 
own customized themes with the tools available in the Themes panel. If you create a Theme and think you 
may want to use at a later date, you can save it and have quick access to it in the Custom category. To save 
your custom Theme click Page Layout > Themes > Save Current Theme.
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Quick Parts
When working on the same types of documents you may find yourself reusing certain specific text quite 
often. Quick Parts offers a fast way to enter text that is used frequently, as well as automatic numbering 
codes to generate consecutive numbers such as dates and page numbers and save the time that it takes 
to insert them manually. You can create text such as a signature block or a standard paragraph and save it 
to the Auto Text gallery for future use. 

QQ AutoText - Auto text is reusable text that can be saved and accessed over and over. 

1.	 To create and insert auto text into your document first type and format it.
2.	 Select the text and click Insert > Quick Parts > Save Selection to Quick Part Gallery. 
3.	 In the “Name” field of the “Create New Building Block” dialog box type an abbreviation that 

is at least four characters long.  

Figure 60: AutoText 

QQ Document Property - When creating a Word document it may be useful to use Quick Parts 
to insert fields of reoccurring information about the document properties such as Author, 
Company Address and Subject.   

Figure 61: Document Property 

http://www.preplogic.com/products/video/view-video-training.aspx


Exam Manual  n  Microsoft Office Word 2010 (77-881)                                                                                        1-800-418-6789

LearnSmart                                                               Cloud Classroom:  Video Training  n   Practice Exams  n  Audiobooks  n  Exam Manuals

Field - When creating documents like Invoices and Budgets you can save time by including a running 
date that automatically updates when you open the document. You can use automatic numbering codes 
to insert fields that update things like time, dates, and page numbers. Simply insert your field codes when 
you are formatting your document and select the field codes along with the text. Please choose a field 
allows you to automatically enter text and fields from a selection of categories and field names.  Field 
Properties allows you to apply advanced field options such as customizing your own formula.

Figure 62: Field 

Building Blocks Organizer - Building blocks are reusable parts of a document these parts consist of 
built in templates and custom material stored in Quick Parts. Word 2010 allows you to customize building 
blocks for specific purposes. To view building blocks click Quick Parts > Building Blocks Organizer. 

Figure 63: Building Blocks Organizer 
 
Below are the steps to creating a custom building block:

QQ Select a string of text

QQ From the Quick Parts Gallery select Save Selection to Quick Part Gallery

QQ Upon clicking Save Selection to Quick Part Gallery the Create New Building Block dialog  
will open where you can apply an appropriate name and other information to your new  
building block
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Figure 64: Create New Building Block 

Proofing 

Spelling and Grammar Checking
As with previous versions of Word, 2010 includes tools for automatically checking spelling and grammar. 
Perform a complete check of spelling and grammar by clicking the Review Tab and selecting Spelling & 
Grammar from the Proofing Tool Box. 

Additionally, you can also turn the automatic spell check on or off in by clicking File > Options→> Proofing.  
Navigate to the “When correcting grammar and spelling in Word” section and check or uncheck the box 
that says “Check spelling as you type.”

Remember that the spelling and grammar check tool doesn’t have human intuition and will not always 
catch grammatical or spelling errors. In addition, the spelling and grammar tool may sometimes say that 
there is a mistake in grammar or spelling when there isn’t. This is often the case with names of people and 
places, but Word 2010 offers ways to avoid changing your words and grammar. 

There are three options for dealing with spelling errors:

QQ Ignore Once - Skips the first instance of the misspelled word without making changes.

QQ Ignore All - Skips all instances of the word without making changes.

QQ Add to Dictionary - Adds the word to the dictionary so that it won’t continue to be flagged as 
an error.

Sometimes Word will say that there is an error in grammar that you may not be certain is an error.  
Clicking the Explain button in the Spelling and Grammar dialog box opens a Help dialog that explains  
why Word says it’s an error. If you don’t agree with Word and want to keep your sentence as it is you have 
three options:

QQ Ignore Once - Skips the first instance of the error without making changes.

QQ Ignore Rule - Skips all instances of the error without making changes.

QQ Next Sentence - Skips the error without changing it but leaves it as an error that will be flagged 
the next time you run the spelling and grammar check.  
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Figure 65: Spelling & Grammar 

Using the Thesaurus
Creating an informative document can be difficult when you can’t find the words to convey whatever 
message you are trying to share with your reader. Preventing yourself from using the same word over 
and over in your documents can be done by clicking the Review Tab and using the Thesaurus located in 
the Proofing box. Highlight the word that you want to find a synonym for and click Thesaurus. Once the 
research pane is open you can choose a synonym from the list and insert it into your document, copy it or 
look for its definition in the dictionary. You can quickly access the thesaurus by right clicking on the word 
that you need to find a synonym for and choosing synonyms. Word 2010 offers an English, French, and 
Spanish language thesaurus.

Figure 66: Thesaurus 
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Research Options
With Word 2010 it’s not necessary to leave the Word application to research a particular topic. In addition 
to the spelling & grammar check and the thesaurus, the Proofing tools allow you to do research with 
reference materials such as dictionaries and encyclopedias. To access the research tools click the Review 
Tab and select the Research tool from the Proofing box.  Not only can you access dictionaries and 
encyclopedias from the Research pane but you can also research your topic using online research sites 
like Bing and business and financial sites such as Thomson Gale Company Profiles.

Figure 67: Research Options 

AutoCorrect Options
When you are zooming through typing up text it’s often the case that you accidentally misspell a common 
word. Word 2010 AutoCorrect not only fixes typos and spelling mistakes but it also fixes punctuation 
errors. Special formatting such as turning (c) into © are also functions of the AutoCorrect feature. 

QQ Using AutoCorrect - When you move your mouse pointer over a mistake the AutoCorrect 
options button will appear if it has not been hidden. Below are some ways to manage 
AutoCorrect to suit your needs:

��  To hide the AutoCorrect options button click File > Options > Proofing. Under the 
section AutoCorrect options click the AutoCorrect options button, navigate to the 
AutoCorrect Tab and uncheck the box that says Show AutoCorrect Options buttons. 

�� The AutoCorrect options section also allows you to choose whether or not you want 
AutoCorrect to perform punctuation corrections for mistakes by correcting errors like 
TWo INitial Capitals, and capitalizing the first letters of sentences.

�� Check the Replace text as you type box to make the letters and numbers that you type 
display on your screen as different letters and numbers.

http://www.preplogic.com/products/video/view-video-training.aspx


Exam Manual  n  Microsoft Office Word 2010 (77-881)                                                                                        1-800-418-6789

LearnSmart                                                               Cloud Classroom:  Video Training  n   Practice Exams  n  Audiobooks  n  Exam Manuals

Readability Statistics
When you are distributing your document to many people and you want to be sure that the content is as 
understandable as possible, you should check your documents readability statistics. 

QQ Readability Statistics allow you to view stats like word and sentence count, average sentences 
per paragraph and words per sentence. 

QQ Readability Statistics allow you to view the percentage of passive sentences and information 
about the reading level of your document as well. 

QQ To display the readability statistics, click File > Options > Proofing. Navigate to the When 
correcting grammar and spelling in Word and check the box that says Show readability statistics 
and they will be displayed when you perform Spelling and Grammar checks. 

Figure  68: Readability Statistics 

Creating Comments
While working on a document with associates you may need to exchange ideas about different sections 
of the document. You can insert comments into your documents to send to your associates or editors with 
the tools offered in the Comments box under the Review Tab. Once you add a comment to your document 
that section appears highlighted so you know that comments are present in the document. To add a 
comment to your document click Review > New Comment, to delete a comment click Review >  
Delete Comment.
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Figure 69: Insert Comment 

QQ New Comment – Insert a comment into your document. Your initials will appear next to your 
new comments if you entered your initials when Word was first configured on your computer.

QQ Delete – Remove a comment from the document.

QQ Previous – View the previous comments.

QQ Next – View the next comments.

Formatting Text & Paragraphs 

Font Formatting Shortcuts
There are several shortcuts available for quickly formatting the font in your document. You can customize 
the Ribbon so that the only tools available in the font area are commonly used tools.  In order to view the 
context menu that provides quick access to common tools, right click anywhere in your document.

Keyboard shortcuts are available as well:

Action Shortcut

Italicize text CTRL+I

Underline text CTRL+U

Decrease font size CTRL+SHIFT+<

Increase font size CTRL+SHIFT+>

Change font CTRL+SHIFT+F, use the arrow keys to scroll 
through the available fonts

Change font size CTRL+SHIFT+P, use the arrow keys to scroll 
through the available fonts

Font Defaults
Setting a default font alters the default template so that Word documents automatically open in the 
selected font.  You may have many font settings that you want to use frequently and creating templates is 
a good way to get around having to reset your fonts each time you work on a new document. 
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Mini Formatting Toolbar
The mini formatting toolbar appears at the top of the short cut menu when you right click in your 
document or whenever you hover your mouse over highlighted text.   The Mini Formatting toolbar gives 
quick access to font, emphasis, weight, color and other commonly used text formatting tools.

Figure 70: Mini Formatting Toolbar 
 

Using Bulleted Lists
Word 2010 comes equipped with the same built-in bulleted lists as previous versions of Word. Now, you 
can create your own bullets with Word 2010. 

QQ Recently Used Bullets – Your most recently used bullets are saved in this section for  
quick access. 

QQ Bullet Library – Lists default bullets as well as those that you add to the library yourself.

QQ Document Bullets – Displays bullets that are most commonly used for documents. 

QQ Change List Level – Change the hierarchical order for how bullets are displayed.

QQ Define new bullet - Create a new bullet character using symbols, pictures or fonts.
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Figure 71: Bullets 

Using Numbered Lists
Numbered lists can be created like bullets to organize lists of information in your document and can 
consist of multiple levels if necessary. 

QQ Recently Used Number Formats – Saves and displays the most recently used number formats 
for quick access.

QQ Numbering Library - Lists default numbered lists as well as those that you add to the  
library yourself.

QQ Document Number Formats - Displays numbered lists that are most commonly used  
in documents.

QQ Change List Level - Change the hierarchical order for how numbered lists are displayed.

QQ Define New Number Format – Create a new number format to save to the Numbering Library.
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Figure 72: Numbered List 

Multilevel List
You can create multilevel numbered lists as well with the Multilevel list tool located next to the Numbered 
list tool in the Paragraph box. The multilevel list comprises indents and sublevels that can be used to 
better organize your information. 

QQ Current List – Displays the current default multilevel list.

QQ List Library – Displays a variety of multilevel lists that can be used in your document.

QQ Change List Level – Change the hierarchical order for how multilevel lists are displayed.

QQ Define New Multilevel List – Create a new multilevel list format to save to the List Library.

QQ Define New List Style – Create a new list style to save to the List Library.
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Figure 73: Multilevel List 

Inserting Text Boxes
When working on a document you may need to provide supplemental information about text or images. 

QQ Built-In – Select from pre-formatted text boxes to insert into your document.

QQ More Text Boxes from Office.com - Find pre-formatted text boxes that are not included with 
the built-in text boxes.

QQ Draw Text Box – Draw a textbox in the document or add to an already formatted textbox. Once 
you have inserted a blank box into your document the tools in the Drawing Tools Format tab will 
become available for you to customize your text box. 

Figure 74: Text Box 
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Drop Cap
Enhance the text in your document by inserting a drop cap which is a large capital letter at the beginning 
of a paragraph that drops down and covers the first few lines of text. You can insert a drop cap using the 
preformatted options or adjust the font and distance from text to customize the drop cap. Follow these 
steps to insert a drop cap:

1.	 Click anywhere in the paragraph or block of text where you’d like to insert the drop cap.
2.	 Select Drop Cap from the Text tool box.
3.	 Select Drop Cap Options.
4.	 Choose a drop cap position.
5.	 Under the Options section adjust the font, number of lines to drop and the distance from text  

if necessary.

Figure 75: Drop Cap 

Signature Line
Insert a signature line specifying the name, title and email address of the person that is going to sign the 
document. You can add instructions to the signer and insert an area where the signer can add their own 
comments as well. 

 
Figure 76: Signature Line 
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Object
Insert an embedded object into the document. You can create a new object using one of the object types 
listed under the Create New tab. If you already have an object that you’d like to use choose the Create 
from File tab and find the name of the file that you want to use.

Figure 77: Object 

Text Effects
Creating a professional document doesn’t mean you can’t be creative. You can apply visual effects to 
selected text by clicking the Home tab and finding the Text Effects tool inside the Font tool box. 

Figure 78: Text Effects 
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Text Effect Options
Working with the tools to create interesting looking documents is an easy process: 

QQ Highlight the text that you would like to add visual effects to and click the Text Effects button. 

QQ Select the effect that you want to apply to your text from options like shadow, reflection, outline 
and glow. 

QQ Modify the preset effects if you don’t see the exact effect that you want in the presets.  To modify 
your text effects select the text effect option that you would like to modify and scroll to the 
bottom of the dialog box for that effect and click on the options tool for that effect. For example, 
if you select the Shadow effect a dialog box for that effect will appear, at the bottom of the 
dialog box click Shadow Options to open the Format text Effects dialog box. Play around with 
your text color by selecting the Text Fill option. In the Format Text Effects dialog you can adjust 
the transparency, blur, color, angle, and distance of your text. You can also add 3-D effects to your 
document with the 3-D format tool.

�� Outline – Adjust the outline of your text by changing its color or using dotted lines to 
create the effect that you need. 

Word 2010
�� Shadow – Add shadow effects that appear from different angles to your  

documents text.

�� Reflection – Apply and customize reflection effects to your text.

�� Glow – Add glow effects to your document using different colors and glow variations.
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Formatting Tools
The Home Tab has been expanded in Word 2010 to include a host of new tools for formatting  
your document: 

QQ The Font Toolbox should look essentially the same from previous versions of Word, with a  
few exceptions.

Figure 79: The Word 2010 Font Toolbox

QQ Word 2010 keeps the familiar Font Preview drop down, adding a section to the font box that 
displays the fonts included in the theme currently applied to the document.  

QQ You’ll also find the Increase and Decrease Font Size buttons which bump the size up by the 
standard sizes listed in the drop down.

The Change Case button follows the Increase and Decrease Font Size buttons.  You have the following 
options available to you:

QQ Sentence Case: Capitalizes the first letter of a selection of text after every period in the selection.

QQ Lowercase: Reverts all text in a selection to all lowercase.

QQ Uppercase: Reverts all text in a selection to all caps.

QQ Capitalize Each Word: Technically “title case”; capitalizes all words in a selection of text.  This 
includes articles and other words not typically included in a title case, so keep that in mind.

QQ Toggle Case: Reverts a selected section of text to opposites (i.e., CamelCase  
becomes cAMELcASE).

The Paragraph tools located next to your font tools allow you to align your paragraphs, adjust the 
indentation and spacing, add borders, and add shading to the background of a selected paragraph.

Format Painter
The Format Painter tool allows you to apply formatting copied from one location to other locations with a 
few easy steps:

QQ Select the text with the formatting that you wish to copy.

QQ Click the Format Painter tool brush located on the Clipboard. 

QQ The format painter brush follows your cursor along as you select the line of text that you are 
applying the chosen formatting to. 
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After you apply the formatting, the format painter brush will disappear. If you want to apply the chosen 
formatting to more than one location just double click the Format Painter tool after you select the text 
with the desired formatting. You will have to turn the Format Painter tool off by pressing ESC or clicking 
the format painter tool brush again. 

Paragraph Formatting Shortcuts
Depending on the type of document you are creating it may be necessary to set the formatting of your 
paragraph to something other than the default. There are shortcuts available to you that will help you 
format paragraphs a little quicker:  

QQ Customize the ribbon so that your paragraph tools only display the tools that you use frequently 
and hiding unused tools that may become a distraction. 

QQ You can also right click anywhere in your document to view the context menu that provides 
quick access to common tools.

Paragraph and Page Defaults
Setting paragraph and page defaults in a document will make these settings the default for any new 
document that you create in Word. Below are the steps to setting a default template:

QQ Navigate to the Paragraph box located under the Home tab to set paragraph and page defaults. 

QQ Click the small arrow in the bottom right corner to open the paragraph dialog box. 

QQ Choose the settings that you want to apply to your document.

QQ Click Set as Default at the bottom of the paragraph dialog box.

Figure 80: Paragraph Box

Paragraph Alignment
You can align the text in your document with the alignment tools located in the paragraph box under the 
Home tab or by right clicking in your document and using the shortcut tools. 

QQ Align text – The default setting for Word. Aligns text to the left.

QQ Center – Center the text.

QQ Align text right – Align text to the right.

QQ Justify - Aligns text on the left and right side of the margin creating a smooth edge on  
both sides. 
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Indentation
View all of your indentation options by opening the paragraph dialog box.  The options are:

QQ Left - Decrease or increase the indentation level of your paragraph from the left.

QQ Right -  Decrease or increase the indentation level of your paragraph from the right. 

QQ Special - Create first line and hanging indents. 

QQ First Line Indents - Set your paragraph to first line indent and the first line of every paragraph is 
indented for you. 

Creating Tab Stops

QQ To set your Tab Stops manually, open the Paragraph dialog box and click the Tabs button which 
is located at the bottom of the Paragraph dialog box. 

�� Left - A left aligned tab stop sets the position of the cursor to the left of the page so 
that your text will run from the left to the right of the page.

�� Center -  A centered tab stop sets the position of the cursor to the middle of the page 
so that your text will align with the middle of your text.

�� Right - A right tab sets the right side of the text causing the text to move left as  
ou type.

�� Decimal - A decimal tab stop aligns numbers around a decimal point.

�� Bar - A bar tab simply inserts a vertical bar wherever the tab is positioned.   

 

Leader
It may be useful to insert dot leaders in your document for inserting a list of figures or table of contents. 
Inserting dot leaders in your document can be done by navigating to the Paragraph dialog box and 
clicking the Tabs button. Set your desired tab stop position and select option 2 under the Leader options 
located in the abs dialog box. Click the Set button and then click OK to see your text. 

Quick Styles
The Quick Styles feature in Word 2010 makes formatting your paragraphs a lot easier by saving you the 
time that it takes to add a style to your text. In earlier versions of Word, you had to change the style of the 
text in your document and then undo it and try again if you weren’t happy with its appearance. With Word 
2010 all you need to do is hover your cursor over the style of your choice in the Styles gallery and the 
paragraph that you are currently working in will change to that style, giving you a preview of how things 
will look before you actually apply a style. 

QQ Customize Styles - Customize your own styles and add them to the Styles gallery for quick 
access. Click on the small arrow in the bottom right corner of the Styles box to access the New 
Style button which will allow you to create your very own styles. 

QQ Customize Quick Styles - You can also create a new Quick Style by formatting text in your 
document to your desire and then clicking the dropdown button next to the list of styles and 
selecting Save Selection as a New Quick Style.
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Reset Paragraph Formatting
You may find that you don’t like the way that you have formatted your text and want to start over. 
Click the Clear Formatting button located in the Font box under the Home tab to reset the paragraph 
formatting in your document. You can also clear formatting by following these steps:

QQ Click the small arrow in the bottom right corner of the Styles box.

QQ Select Clear All. 

Using Tables to Organize Data
A major function of the insert tab is inserting tables. Let’s say you have a document and you would like 
to insert a table that shows the names and addresses of a group. From the Insert Tab select the Table 
command to begin creating a table. 

Insert Table
You can create professional looking tables for your document to summarize and complement your text. 
Give your table a chic look by changing your table design and layout using the available Table Tools. 

Figure 81: Insert Table 

Follow these steps to begin creating your table: 

1.	 Choose the location in your document to insert the table and select the Insert tab. 
2.	 Click the table in the Tables box.  Now, select the number of rows and columns by dragging your 

cursor over the table.
3.	 You can now begin populating your table with data or designing your table to give it a  

better look.

Draw Table
The Draw Table tool allows you to manually create the lines of a table.  In this way, you can customize the 
appearance of your table in a way that may be beneficial for your particular project.
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Converting Text to Tables
You may find it easier to view long lists of text inside a table. These steps will help you to convert the text 
in a Word document into a table: 

1.	 Under Table Size, select the number of columns and rows required to create the table.
2.	 Under AutoFit behavior, set the AutoFit to make adjustments based on column width, cell 

contents, or window size.
3.	 Under Separate text at, insert separator characters like commas, tabs or periods in between your 

text to indicate the point where you want to divide the text into columns.
4.	 Select the text area that you want to convert to a table and click Table > Convert Text To Table.

Figure 82: Convert Text to Table 

Embedded Excel Spreadsheet 
Microsoft Word will also allow you to embed an Excel spreadsheet into your Word document. When you 
embed an Excel spreadsheet into your document instead of using the Insert or Draw Table tools you can 
turn the spreadsheet into a table. Embedding an Excel spreadsheet offers use of all of the tools that are 
offered with Excel which is helpful for things like inserting more complex formulas into table cells. 

Figure 83: Embedded Excel Spreadsheet 
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Quick Tables
Quick tables are pre-formatted tables that can be inserted to create Calendars, Double Tables and other 
formatted lists. 

Figure 84: Quick Tables 

Nested Tables
To insert a nested table, click on the point in your already created table where you would like to place the 
new table. You can choose to draw your nested table or use the insert table command. Your nested table 
now has the same options as a regular table and can be styled and formatted just like any other table. By 
default your nested table will display the same formatting that was applied to your main table but you 
can change the formatting of your nested table by formatting it separately from your main table. When 
working with nested tables you must be careful when deleting rows or columns in the main document. If 
the rows or columns contain nested tables and they are deleted, you will delete the entire nested table. To 
avoid this problem, delete individual cells in the main document instead of deleting the entire row  
or column.

Figure 85: Nested Table 
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Table Page Breaks 
You can prevent Page breaks in your table rows by selecting the entire table and clicking Layout > Tables 
> Properties. In the Table Properties dialog box click the Row tab and make sure that the Allow Row to 
Break Across Pages box is not checked, if it is uncheck it then click OK.

 
Figure 86: Table Page Breaks 

  

Table Tools Display Tab
The Table Style Options panel is where you can select formatting options for the columns and rows in 
your table: 

QQ Header Row – Click the Header Row checkbox to display special formatting in the first row.

QQ Total Row – Click the Total Row checkbox to display special formatting in the last row.  

QQ Banded Rows – Clicking allows you to display odd and even rows differently.

QQ First Column – Click the First Column checkbox to display special formatting in the first column.

QQ Last Column – Click the Last Column checkbox to display special formatting in the last column.

QQ Banded Columns – Clicking allows you to display odd and even columns differently. 

Figure 87: Table Style Options 

The Table Styles panel offers several built in table styles to select from:

QQ Shading – Allows you to select text in your table and apply color to its background.

QQ Borders - Add custom borders to selected cells.
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Figure 88: Table Styles 

The tools in the Draw Borders box can be used to draw custom borders in selected cells as well as 
drawing your own table.

QQ Line Style – Select a different line style for drawing borders in the table.

QQ Line Weight – Select the width of the line used for drawing borders.

QQ Pen Color – Select a different pen color.

QQ Draw Table – Create your own table if you find it easier to draw your own to get the look that 
you desire. 

QQ Eraser – Erase the borders of a table.

Figure 89: Table Style Options 

Table Tools Layout Tab
The tools in the Table box are available to assist in adjusting columns and rows.

QQ Select – Select a single cell, or an entire row, column or table.

QQ View Gridlines – Show or hide the tables’ gridlines.

QQ Properties – Displays the Table Properties dialog box allowing you to change advanced settings 
such as indentation and text wrapping. 

Figure 90: Table  

The Rows & Columns toolbox offers tools to insert and delete rows and columns in your table.
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Figure 91: Rows & Columns 

Merge tools allow you to merge or split cells and split tables.

QQ Merge Cells - Merge two or more cells into one cell by selecting the cells that are to be merged 
and clicking Merge Cells.

QQ Split Cells – Use this button to split a cell into two or more cells.

QQ Split Table – Use this button to split a table into two tables.

Figure 92: Merge 

The tools available in the Cell Size toolbox allow you to adjust the width and height of columns and rows. 

QQ Table Row Height – Adjust the height of the selected cells.

QQ Table Column Width – Adjust the width of the selected cells.

QQ Distribute Rows – Distribute the height of selected rows equally among them.

QQ Distribute Columns – Distribute the width of selected columns among them.

QQ AutoFit – Automatically adjusts the column widths based on the size of the text in them. 

Figure 93: Cell Size 
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The Alignment tools help you manage the alignment of text in a cell as well as text direction and  
cell margins.

QQ Align Top Left – Text is aligned with the top left corner of the cell.

QQ Align Center Left – Text is centered and aligned with the left side of the cell.

QQ Align Bottom Left – Text is aligned with the bottom left corner of the cell.

QQ Align Top Center – Text is aligned with the top of the cell and centered.

QQ Align Center – Text is centered horizontally and vertically within the cell.

QQ Align Bottom Center – Text is centered and aligned with the bottom of the cell.

QQ Align Top Right – Text is aligned with the top right corner of the cell. 

QQ Align Center Right – Text is centered and aligned with the right side of the cell.

QQ Align Bottom Right – Text is aligned with the bottom right corner of the cell.

QQ Text Direction – Change text direction within a cell to up down left or right.

QQ Cell Margins - Allow you to customize cell margins.

The tools in the Data box allow you to manipulate the information in each cell.

QQ Sort – Alphabetize selected text or list selected numbers in numerical order. 

QQ Repeat Header Rows – Header rows are repeated on each page when the table extends beyond 
one page.

QQ Convert to Text – Convert the table to regular text.

QQ Formula – Add a formula to a cell to perform basic calculations such as SUM and AVERAGE. 

Figure 94: Data 
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Manipulating Page Layout 
Under some circumstances, manipulating page layout can be very difficult and time-consuming.  
Fortunately, with Word 2010, there are simply methods for accomplishing page layout.

Inserting a Cover Page
Professional documents often need a page to display information such as the title, author and date the 
document was created. You can insert a fully formatted cover page selected from a built in list of cover 
pages or from Office.com. To find the cover page tool click Insert and navigate to the Pages toolbox where 
the Cover Page tool is located.  Word offers several built-in Cover Pages to give your document a desired 
look with styles such as Conservative, Newsprint and Tiles.

Figure 95: Cover Page Options 

Inserting a Blank Page
You can save the time that it takes to repeatedly press the enter button and start on a fresh page by 
clicking the Blank page tool located in the Pages box. Your blank page will appear in the document where 
your cursor was before you clicked on the Blank page tool. 
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Page Size
Many of the documents that you can create using Word 2010 will need to be created on a page size other 
than the default Letter size. You can also create custom pages by manipulating the tools available in the 
Page Setup box.

QQ Size - You can manage the size of your page by choosing from a list of traditional page sizes 
such as letter, A3, A4 and legal.

QQ More Paper Sizes - Click More Paper Sizes to open the Page Setup dialog box where you can 
manually adjust the paper width and height settings to match your desired dimensions. 

Figure 96: Paper Size 

Page Color
The Page Color tool is located in the Page Background toolbox, and allows you to change the color of 
your page’s background. You can adjust the gradient colors and add shading styles such as horizontal and 
vertical. Change the texture or pattern of your background with built in templates and also insert a picture 
as your page background by clicking on the Fill Effects button. 

Figure 97: Page Color 
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Background Colors
When you click the Page Color Button you are presented with several options for manipulating your 
background color. 

QQ Theme & Standard Colors - Choose from Theme Colors or Standard Colors and leave them as is 
or select a color and click the More Colors button.

QQ More Colors – Gives you the option to customize your chosen color using the RGB or HSL  
color model. 

QQ Fill Effects - Adjust the gradient of your page background by clicking the Fill Effects button. 

Figure 98: Page Background Color 

Page Borders
You can add a border to your document or to a section of the document to give it a different look. 
Navigate to the Page Background tool box to find the Page Borders tool and use built in shadow or 3-D 
effects or customize your own border with different pictures, styles and colors. 

Figure 99: Page Borders 
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Watermarks
Word 2010 offers many ways to make your documents more unique and secure. Insert a text or picture 
watermark to let others know how to handle the document or to give information about who created 
the document. Associates can see if the document is confidential, private or if copies can be made, 
for example. In addition, you can insert your company logo to give documents more credibility and 
personalization. The watermark tool is located in the Page Background tool box. 

QQ Watermark Gallery – Choose from a selection of pre-formatted watermarks.

QQ More Watermarks from Office.com – Choose from watermarks that are not in the  
watermark gallery. 

QQ Custom Watermark – Create a more personal watermark to add to the watermark gallery.  In 
the Printed Watermark dialog box you can select the picture that you’d like to use or insert a text 
watermark in the language, font, size, color, and layout of your choice.

QQ Remove Watermark – Deletes a watermark from the watermark gallery.

QQ Save Selection to Watermark Gallery – Add a custom watermark to the watermark gallery. 

Figure 100: Watermark 

Using Sections
Section breaks can be used to change the formatting and layout of one page or many pages in your 
document. Each section controls the formatting of the text preceding the section break so be careful 
when deleting because deleting a section break deletes the formatting preceding the text. There are four 
types of section breaks that can be inserted into your document:

1.	 Next Page – inserts a section break and starts the new section on the next page.
2.	 Continuous – Inserts a break and starts the new section on the same page.
3.	 Even Page – inserts a section break and starts the new section on the next even page.
4.	 Odd Page – inserts a section break and starts the new section on the next odd page. 
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Inserting Breaks
When you come to the end of a page in a Word 2010 document you are automatically started on a new 
page but you may want to start a new page before the end of the one that you are currently on. To insert a 
page break into your document and start the next page at your current position follow these steps:

1.	 Select Page Break from the Pages box located just below the Blank Page tool. 
2.	 Select the area of text where you want your page break to appear and click the Page Layout tab. 
3.	 In the Paragraph box click the small arrow in the bottom right corner to display the  

Paragraph tools. 
4.	 Under the Line and Page Breaks Tab customize your page break with the Pagination, Formatting 

exceptions, and Textbox options tools. 
5.	 You can also use the keyboard shortcut for inserting breaks (CTRL + Enter).

  
Figure 101: Inserting a Page Break 

Inserting Columns
You can split the text in your document into two or more sections for things like organizing lists or fitting 
more information onto a single page.

QQ Presets – Displays preset column formats.

QQ Number of Columns – Insert up to 45 columns and add a line in between each column.

QQ Width & Spacing – Customize the width and spacing of the columns to be of equal or  
unequal width. 

QQ Preview – Get a glimpse of what your columns will look like before applying them to  
your document.

QQ Apply to – Apply columns to the entire document or to a selected section of text.
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Figure 102: Columns 

Column Breaks
When using columns in a Word 2010 document your text will automatically wrap from one column to the 
next. It may be necessary to insert a break in the text so that the text ends in one column and begins in 
the next at a desired point. Column breaks are used to indicate that the text following the column break 
will begin in the next column. To insert a column break click Page Layout > Breaks > Column.

Figure 103: Insert Column Break 
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Manipulating Headers and Footers
When working on a document you may want to insert information such as page numbers and titles on 
each page of your document. 

Headers
The header tool can be found in the Header & Footer toolbox. Insert a header into your document to 
display a document or section title, your name, page numbers, dates or any other text that you may want 
to see at the top of your document. 

QQ Built-In – Choose from selection of pre-formatted headers.

QQ More Headers from Office.com – View headers that can’t be found within the built-in section. 

QQ Edit Header – Make changes to a built-in header.

QQ Remove Header - Click Remove Header to delete a header from the document.

QQ Save Selection to Header Gallery – Save a custom header to the gallery for future use.  

Figure 104: Insert Header 
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Footers
The Footer tool is located in the Header & Footer toolbox. Footers work pretty much the same way as 
headers in that they can be used to display information such as names, dates and page numbers but it is 
also used for inserting footnotes.

QQ Built-In – Choose from selection of pre-formatted footers.

QQ More Footers from Office.com – View footers that can’t be found within the built-in section. 

QQ Edit Footer – Make changes to a built-in footer.

QQ Remove Footer - Click Remove Footer to delete a footer from the document.

QQ Save Selection to Footer Gallery – Save a custom footer to the gallery for future use.  

Figure 105: Insert Footer 

Navigating Headers and Footers
Navigate through your documents headers and footers easily and save the time of scrolling through each 
page of your document with the tools in the Navigation box which are situated under the Header & Footer 
Design tools. Select Go to Header or Go to Footer and click Next or Previous depending on the direction 
that you need to search your documents headers and footers. 
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Working with Visual Content 
Under the Picture Tools Tab you’ll find options for editing the pictures you’ve previously inserted into 
your document. 

Adjust
The tools in the Adjust tool box help you to manipulate your image to give it a desired appearance.

QQ Remove Background – This tool allows you to remove unwanted parts from an  
inserted picture. 

Figure 106: Remove Background

QQ Corrections - Click the Corrections button to sharpen or soften your image and adjust the 
brightness and contrast. 

QQ Color - You can also adjust the color saturation and tone or recolor the picture to correspond 
with other formatting in your document or just to make the picture look better.

 
Figure 107: Color Saturation
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Figure 108: Color Tone

 
Figure 109: Recolor

QQ Artistic Effects - Apply artistic effects such as pencil sketch, glass, cement, and glow edges to 
your pictures to give them a more stylish appearance.

 
 		  Figure 110: Pencil Sketch                                                          Figure 111: Glass

 
		  Figure 112: Cement                                                                    Figure 113: Glow edges
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QQ Compress Pictures – Reduce the size of your image.

QQ Change Picture – Preserve the current formatting of you current picture and change to a  
new picture.

QQ Reset Picture – Return the image to its original formatting.

	

Picture Styles 
Enhance your pictures by applying picture styles that allow you to present your image in various framed 
styles as well as in 3-D rotation and other style effects:

QQ Frame effects – Add a frame with a professional appearance to your images.

	            Figure 114: Simple Frame, White                                               Figure 115: Metal Frame

QQ Picture Border – Adjust the color, style and width of the outline of an image. 

QQ Picture Effects - The Picture Effects tool allows you to apply effects like Shadow, Glow and  
3-D rotation:

Figure 116: Shadow 
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Figure 117: Glow

Figure 118: 3-D Rotation 

QQ Picture Layout - Convert your image to a SmartArt graphic by clicking the Picture 
Layout Button.

Figure 119: Picture Layout 
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Arrange 
The Arrange tool box offers the tools to manage how your image corresponds to text:

QQ Position – Set the position of an object so that text automatically wraps around it.

Figure 120: Format Position 

QQ Wrap text – When working with images and text you may want to change the way the text 
wraps around the picture or place your image behind or in front of the text. 

Figure 121: Wrap Text 

QQ Bring Forward – Place a selected object in front of other images.

QQ Send Backward – Place a selected object behind other images.

QQ Selection Pane – Makes the selection pane visible so that you can change the order of images.

QQ Align – Align the edges of multiple objects.

QQ Group – Group objects together to treat them as a single object.

QQ Rotate – Rotate a selected object.
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Selection Pane
When using images with Word 2010 you may have several images on a page that need organizing. To view 
the Selection Pane click on an image in your document and click Selection Pane which is located under 
the Drawing Tools Format tab. The Selection Pane tool appears to the right of the screen.

QQ Shapes on this Page - A list of all of the images on the current page in your document. Adjust 
the edges of multiple selected images to align, center, or distribute them evenly across the page.

QQ Show All – Display all of the shapes.

QQ Hide All – Removes images from the selection pane.

Figure 122: Selection Pane 

Inserting Screenshots
The Screenshot tool is a new feature that lets you insert a picture of any application running on your 
computer as long as it isn’t minimized to the task bar. Click Insert > Screenshot to view the available 
windows and select the screenshot that you want to use in your document. You can enter a partial 
screenshot by clicking the Screen Clipping button located inside the Available Windows dialog. 

Figure 123: Insert Screenshot 
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Size
The Size tool box offers the tools that will allow you to crop and adjust the size of your picture:

QQ Crop - Once you’ve inserted an image you may need to remove unwanted sections that do  
not pertain to your document. Click the Crop button inside the Picture tools Size box to edit  
the image.

QQ Shape Height – Manipulate the height of your image.

QQ Shape Width – Manipulate the width of the image. 

Shapes, SmartArt, and Charts

Inserting Shapes
Technical information is often more understandable with the use of shapes like rectangles, arrows and 
flowchart symbols. The Shapes tool is located next to the Clip Art button in the Illustrations box. The 
Shapes tool box offers several shape styles to choose from. Select lines, basic shapes, arrows, flowcharts, 
callouts, stars and banners, manipulate the colors and add visual effects and text to the shapes.

QQ New Drawing Canvas - If you don’t see the shape that you need among the built in shapes,  
click New Drawing Canvas which opens up the Drawing Tools Format tab so that you can create 
your own. 

Figure 124: Shapes 

 

http://www.preplogic.com/products/video/view-video-training.aspx


Exam Manual  n  Microsoft Office Word 2010 (77-881)                                                                                        1-800-418-6789

LearnSmart                                                               Cloud Classroom:  Video Training  n   Practice Exams  n  Audiobooks  n  Exam Manuals

SmartArt
Enhance the pictures and illustrations in your document by using the SmartArt layout feature which 
allows you to choose from several picture layout diagrams. You can insert graphics into the diagram along 
with descriptive text and captions to add greater detail to your document. You can find the SmartArt tool 
by clicking the Insert tab and navigating to the Illustrations box. You can choose from the built in list of 
SmartArt graphics or download more graphics from Office.com.

Figure 124: SmartArt Graphics 

SmartArt Tools
After you’ve inserted your SmartArt graphic into your document the SmartArt tools Design and Format 
tabs become available. Use these tools to customize your SmartArt graphic with tools such as Change 
Shape, Shape Effects, Text Effects, Change Colors and Add Bullet.

QQ Design tab - Offers the Create Graphic, Layouts, SmartArt Styles and Reset tool boxes.

�� Create Graphic - The tools in the Create Graphic box allow you to insert another 
shape, add bullets to your shape and view the text pane so you can easily organize text 
in your SmartArt graphic. 

�� Layouts - Change the layout of an already formatted graphic by selecting a new one 
from the Layouts box or from Office.com. 

�� SmartArt styles - Adjust the SmartArt styles and change the colors of your graphic in 
the SmartArt Styles box. 

�� Reset - The Reset tool allows you to start over by getting rid of all of the formatting 
changes that you have made to your graphic. 

Figure 125: SmartArt Tools 

.		
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Format tab
The Format tab offers tools to help you manipulate the Shapes, Shape Styles, and WordArt Styles in  
your document.

QQ Shapes – The Shapes tool box contains the tools required to adjust your shapes and the size  
of your shapes. The Edit in 2-D tool, located in the Shapes box can convert your 3-D image to 2-D 
so you can view the differences in formatting when viewing your graphic with and without the 
3-D effects.  

QQ Shape Styles - Select the element of the chart that you wish to adjust.

Shape Styles 
Format the style of any shapes in the SmartArt display.

QQ Shape Fill – Fill the shape with a different color or texture.

QQ Shape Outline – Specify the color and type of outline for your shape.

QQ Shape Effects – Apply various visual effects to your shapes.

WordArt Styles 
Format the style of any WordArt in the chart.

QQ Text Fill – Fill the text with a different color or texture.

QQ Text Outline – Specify the color and type of outline for your text.

QQ Text Effects – Apply various visual effects to your text.

Inserting Charts
Create a graphic representation of the data in your tables and datasheets to make information  
more understandable. You can insert a chart by clicking the Insert tab and selecting Chart from the 
Illustrations box. 

QQ Manage Templates – Allows you to delete, move or rename a template.

QQ Set as Default Chart – Select a chart from the list of preformatted charts or add a custom chart 
as the default.

 
Figure 126:  Insert Charts 
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Chart Tools
When you insert a chart into your document the Chart Tools Design, Layout and Format tabs appear to 
help you create a professional looking chart for your document.

Figure 127: Chart Tools 

QQ Type – The Type toolbox offers tools to change the type of chart that you are currently using to a 
different kind of chart or save the chart as a template for future use.

QQ Data – The Data toolbox provides the tools that allow you to manage the data in your chart.

�� Switch Row/Column – Swap data over the x and y axis. 

 
Figure 128: Switch Row/Column

�� Select Data Source – Adjust the range of the chart data.

Figure 129: Select Data Source 
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�� Edit Data – Displays the data that the chart is based on.

�� Refresh Data – Display updated data.

QQ Chart Layout – Provides a list of preformatted chart layouts.

QQ Chart Styles – Offers a list of preformatted chart styles.

Figure 130: Chart Tools Layout Tab 

QQ Current Selection – The tools in this box allow you to manipulate the different sections of  
the chart.

�� Chart Elements – Select the element of the chart that you wish to adjust.

�� Format Selection – Display the Format Plot Area dialog and adjust formatting for the 
selected chart element.

Figure 131: Format Plot Area 

QQ Reset to Match Style – Remove any custom formatting from a selected element and set it to 
match the charts overall style.   
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QQ Insert – Insert objects such as pictures, shapes and text boxes to your chart.

QQ Labels – Add to or remove data from these chart areas:

�� Chart Title

�� Axis Title

�� Legend

�� Data Label

�� Data Table

QQ Axes – Change the formatting of each axes and turn gridlines off and on. 

QQ Background – Manage the background of the chart.

�� Plot Area – Switch the plot area on or off.

�� Chart Wall – Format the chart wall.

�� Chart Floor – Format the chart floor.

�� 3-D Rotation – Change the charts 3-D viewpoint. 

QQ Analysis – Add trendlines and other lines to the chart as well as Up/Down and error bars.

Figure 132: Analysis Chart Tools 

QQ Current Selection – The tools in this box allow you to manipulate the different sections of  
the chart.

�� Chart Elements – Select the element of the chart that you wish to adjust.

QQ Shape Styles – Format the style of any shapes in the chart.

�� Visual Style – Choose from a selection of visual styles for shapes and lines.

�� Shape Fill – Fill the shape with a different color or texture.

�� Shape Outline – Specify the color and type of outline for your shape.

�� Shape Effects – Apply various visual effects to your shapes.

QQ WordArt Styles – Use quick styles and regular text formatting tools to apply a visual style to 
your text.
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QQ Arrange – Adjust the way your images and text appear on the page.

�� Position – Set the position of an object so that text automatically wraps around it.

�� Wrap text – Manually adjust text wrapping. 

�� Bring Forward – Place a selected object in front of other images.

�� Send Backward – Place a selected object behind other images.

�� Selection Pane – Makes the selection pane visible so that you can change the order  
of images.

�� Align – Align the edges of multiple objects.

�� Group – Group objects together to treat them as a single object.

�� Rotate – Rotate a selected object.

QQ Size – Adjust the height and width of the image in your chart.

Inserting References

Table of Contents
When you have a long document it may be useful to the reader to have a way to quickly turn to the 
page that gives information on a specific topic. To add a table of contents to your document select the 
References tab and click Table of Contents. Choose from a selection of preformatted tables, download a 
new table from Office.com, or format your own table of contents by clicking Insert Table of Contents.

Figure 133: Table of Contents 
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Hyperlinks
If your document is being viewed on the computer as opposed to a printed publication your reader can 
be directed to a web page containing supplemental information. Insert a hyperlink into your document 
to navigate your reader to a web site by selecting the Insert tab and clicking Hyperlink which is located in 
the Links box.

Figure 134: Insert Hyperlink 

Bookmark
The bookmark tool is used to give a name to specific point in the document. You can make the bookmark 
into a hyperlink and use it to jump back and forth between points in the document. Heres how to create  
a bookmark:

1.	 Select the text or object that you would like to bookmark.
2.	 Click the Bookmark tool inside the Links tool box to open the Bookmark dialog.
3.	 Under Bookmark name, type in the name of the bookmark that you would like to add to the 

document and click Add.

Once you have added your bookmarks you can sort them by name or their location in the document. 
You can select the hidden bookmarks option to see all the bookmarks that Word automatically adds (for 
example, for each heading in the document).

Figure 135: Bookmark 
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Cross-references
The Cross-reference tool is located in the Links box under the Insert tab. Use the Cross-reference tool to 
navigate through links within your document such as numbered pages, headings, pictures, and tables. 

QQ Reference type - Add a reference type to your objects and headings so that you can quickly 
view a specific portion of the document if necessary. 

QQ Insert reference to - To insert a reference to a specific page number or another type of 
reference point.

QQ Insert as hyperlink – Have the reference appear in the document as a hyperlink.

QQ Include above/below – Include the reference above or below the object being referenced. 

QQ For which numbered item – Include a reference to multiple numbered items.

Figure 136: Cross-reference 

E-mail Links
Once you have created your document, it may be useful to navigate your reader to an email address 
where you can be contacted. Simply type in an email address and it will be highlighted and underlined in 
blue as a link that your readers can select to send you a message. 

Figure 137: Email-link 
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Adding Captions
When creating a document with objects it may help the reader better understand the information 
presented if you provide a brief explanation of those objects. The Captions tools can be found under  
the References tab. Click the Insert Caption button to open the Captions dialog and add a caption  
your objects. 

Figure 138: Caption 

Table of Figures
A document with multiple objects will be easier to manage if you have a method of organizing them. You 
may have several figures and charts in your document that you need to keep up with and you can do so 
by inserting a Table of Figures. To insert a table of figures you must first apply the same text style to each 
caption in the document. Click the Insert Table of Figures button and select Options from the dialog. Make 
sure that the Style box is checked and select the style that you used for your caption text then click OK.

Figure 139: Table of Figures 
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Inserting Footnotes & Endnotes
Insert footnotes and endnotes with the tools in the Footnotes box located under the References tab. 
Follow these steps to insert footnotes and endnotes:

1.	 First place your cursor to the right of the footnote/endnote that you are referencing. 
2.	 Click Insert Footnote/Insert Endnote and type your footnote/endnote.

Because Word 2010 updates footnote and endnote numbering as you make changes to them, you don’t 
have to worry about numbering your footnotes and endnotes. 

Figure 140: Footnotes & Endnotes 

Inserting a Bibliography
Larger documents will likely have a more references to manage. Follow these steps to insert a 
bibliography into your document:

1.	 Choose your bibliography style.
2.	 Click Insert Citation > Add New Source. 
3.	 When the Create Source dialog opens click the drop down list and select the Type of source such 

as book, journal article, film, or patent. 
4.	 Based on the bibliography style you selected you can then fill in the bibliography fields for  

that style. 
5.	 Once you have completed the fields in the Create Source dialog click OK. 

Figure 141: Create Source 
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6.	 The final step is to click the Bibliography button and select Insert Bibliography.

Figure  142: Bibliography 

Bibliography Style
Depending on the type of document you are creating you may be required to adhere to a particular 
formatting style upon submission. The Bibliography Style tool located in the Citations & Bibliography box 
allows you to choose the style of citation to use in your document. You can choose from:

QQ American Psychological Association (APA)

QQ Modern Language Association (MLA)

QQ Chicago Style

QQ GOST

QQ ISO 960

QQ Turabian

QQ SIST02

QQ GB7714

Creating an Index
When writing larger documents it may be a good idea to insert an index that will enable readers to easily 
find a specific piece of information by searching for a particular term. Here’s how to create an index in  
your document:

1.	 Highlight the word or sentence that you want to include in your index. 
2.	 Click the Mark Entry button located in the Index tool box under the References tab. The selected 

text should appear in the Main entry dialog box in the Index section. 
3.	 Select Current Page or Page Range to assign the appropriate page numbers to your index entry. 
4.	 Select the Cross-reference button to cross-reference a string of text in your document by typing 

the text in the box. 
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Figure 143: Index 

Table of Authorities
The Table of Authorities tool helps you list authorities such as cases, statutes and rules in your document. 
Create a Table of Authorities with these steps:

1.	 Highlight the citation that you want to include in your table of authorities.
2.	 Click Mark Citation.
3.	 The Mark Citation dialog opens and you can format the text of your citation from the Selected 

text and Short citation boxes. 
4.	 Click Mark or Mark All to select an individual citation or all the citations that are listed in the 

Mark Citation dialog.

Figure 144: Mark Citation 
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Mail Merge 

Creating a Mail Merge

Figure 145: Mailings

Quickly produce multiple letters, emails and envelopes by using the mail merge feature. Follow these 
steps to create a mail merge:

1.	 Click the Start Mail Merge button located under the Mailings tab.
2.	 Select the type of document that you want to create. 

Figure 146: Start Mail Merge 

3.	 Click the Select Recipients button, if you do not already have a database of recipients on your 
computer you can select Type New List to create a database.

4.	 Choose Use Existing List to insert recipients from a pre-existing database on your computer.

Figure 147: Select Recipients 
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5.	 Click the Edit recipient list to refine your recipient list with tools such as filter, sort and  
validate addresses.

Figure 148: Edit Recipient List 

6.	 Click Highlight Merge Fields to view the parts of your form letter that will be replaced by the 
information in your recipient list.

7.	 Add an Address Block to your letter by inserting the merge fields in the letter in the format that 
you want.

Figure 149: Insert Address Block 

8.	 Add a Greeting Line to your letter by inserting the merge fields in the letter in the format that 
you want.
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Figure 150: Insert Greeting Line 

9.	 The Insert Merge Field allows you to add any field from your recipient list to your letter.

Figure 151: Insert Merge Field 

10.	 Click the Rules button to add decision making ability to the mail merge such as If...Then…Else 
and Merge record # statements.
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Figure 152: Rules 

11.	 The Preview Results tools allow you to preview the document with the fields merged before you 
actually perform the merge.

12.	 Search the text for a specific recipient with the Find Recipient tool.
13.	 To check your merge for errors click the Auto Check for Errors button. This tool gives you three 

options for checking and reporting errors:
a.	 Simulate the merge and Report the Errors in another document.

b.	 Complete the merge, pausing to report each error as it occurs.

c.	 Complete the merge without pausing. Report errors in a new document.

Figure 153: Preview Results 

14.	 The final step in creating a mail merge is to click Finish and Merge where you can edit an 
individual document, print documents or send email messages.

Figure 154: Finish & Merge 
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Document Collaboration 

Track Changes
If your document is being created by more than one person; you and your associates can use the Track 
Changes tool to keep up with changes made to the document such as insertions, deletions and formatting 
revisions. You’ll find the Track Changes tool in the Tracking box under the Review tab. When you click the 
Track Changes button you are given three options, Track Changes, Change Tracking Options and Change 
User Name. 

Figure 155: Track Changes 

Send for Review
If Outlook is your email program you can use the Send for Review tool to send your document to your 
associates requesting that they use the Tracking tools when editing. To send your document for review via 
email click File > Save & Send > Send Using Email > Send as Attachment.

Compare Documents
When your associates mail back their edited versions of the documents you can compare two versions. 
You can also merge the changes made by multiple authors into your document and accept and reject the 
changes. Click the Compare tool located under the Review tab to view the Compare and Combine tools. 
 

Figure 156: Compare Documents
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Document Protection
Protect confidential documents by marking them as final, encrypting with a password, restricting editing 
and adding digital signatures. The document protection tools can be found by clicking File > Info > 
Protect Document.

1.	 Mark as Final – Makes the document read-only so that changes can no longer be made.
2.	 Encrypt with Password – The document cannot be viewed without a password.
3.	 Restrict Editing – Allow only specific types of changes to be made to the document. 
4.	 Add a Digital Signature – Be certain of your documents integrity by adding an invisible  

digital signature.	  
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